Consigue 1 año de CiberProtector Premium GRATIS con todos los planes de hosting   CONTRATA AQUÍ »

Foro de soporte WordPress en español


Soporte WordPress en español Soporte gratuito para webs alojadas en Webempresa.com
Habilitado para todos los clientes con planes de Hosting Alto Rendimiento a partir de 3GB y planes XL.

No ofrecemos soporte a webs alojadas en servidores externos o localhost, ni soporte css o programación.

Te recomendamos que leas esta información sobre nuestro sistema de soporte en el foro, te ayudará a sacar el máximo partido de nuestro conocimiento: Cómo podemos ayudarte.


Encuentra la solución a tu problema, buscando en nuestro foro:
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
Información y Soporte Gratuito Joomla para clientes del Pack Empresa Joomla

TEMA: Problema al crear nuevo elemento de K2 en Menú Principal

Problema al crear nuevo elemento de K2 en Menú Principal 4 años 11 meses antes #148855

Hola.

Se me ha presentado en tres ocasiones la siguiente situación: al crear un nuevo elemento de menú (K2) en el menú principal, ya sea artículo o categoría, siguiendo supuestamente todos los pasos correctos y al final cuando le doy a "Guardar y Cerrar" no aparece el lemento creado en el menú principal ni en ningún otro menú. Lo busco de varias formas y no lo encuentro.

He tratado de repetir el proceso (al principio asumiendo que no se había guardado correctamente) y en el nuevo intento me lanza un error diciendome que el alias ya esta siendo usado por otro elemento. Que supongo que significa que efectivamente se creo el artículo o categoría.

Ayuda por favor.

www.siluetayalma.com

URL del sitio: Contenido oculto para usuarios invitados. Por favor, inicie su sesión para poder verlo.
  • Jorge
  • Avatar de Jorge
  • DESCONECTADO
  • Navegador Platino
  • Mensajes: 476
  • Karma: 0
El administrador ha desactivado la escritura pública.
Mejora la velocidad de tu WordPress

Problema al crear nuevo elemento de K2 en Menú Principal 4 años 11 meses antes #148858

Hola Jorge,

Cuando creas una nueva Categoría en K2, si el ítem del menú principal que carga contenidos de K2 (por ejemplo Blog) ya existía antes de crear esa categoría de K2, lo más normal es que no reconozca la nueva categoría de K2 hasta que tu no la "añadas" en el ítem de menú de K2 para que también muestre los contenidos de esa "nueva" Categoría.

Seleccin_428.png


Saludos
  • Luis Mendez Alejo
  • Avatar de Luis Mendez Alejo
  • DESCONECTADO
  • Administrador
  • Mensajes: 23150
  • Gracias recibidas 2406
  • Karma: 512
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.
El administrador ha desactivado la escritura pública.
trasladar web gratis

Temas Relacionados

1 Respuestas emo
Categoría: Joomla 3.0
Tema iniciado 2 años 11 meses antes por Jaime
651 Visitas
1 Respuestas emo
Categoría: Packs Webempresa
Tema iniciado 1 año 2 meses antes por Iñaki G.
351 Visitas
15 Respuestas emo
Categoría: VirtueMart 2.0
Tema iniciado 5 años 3 meses antes por Maria Mercedes
1753 Visitas
19 Respuestas emo
Categoría: Joomla 2.5
Tema iniciado 5 años 3 meses antes por Gloria
1508 Visitas
3 Respuestas emo
Categoría: Joomla 2.5
Tema iniciado 5 años 2 meses antes por Raúl Ramón Val
4406 Visitas
6 Respuestas emo
Categoría: Packs Webempresa
Tema iniciado 4 años 11 meses antes por Gabriel
1714 Visitas
2 Respuestas emo
Categoría: Pack Empresa
Tema iniciado 5 años 9 meses antes por David
1797 Visitas
1 Respuestas emo
Categoría: Joomla 1.5
Tema iniciado 7 años 2 meses antes por Vettusta
2293 Visitas
2 Respuestas emo
Categoría: Pack Tienda Joomla
Tema iniciado 5 años 3 meses antes por Jacobo
749 Visitas
1 Respuestas emo
Categoría: Joomla 2.5
Tema iniciado 6 años 7 meses antes por Raul Venegas
2180 Visitas

Tiempo de carga de la página: 0.482 segundos