Foro de soporte WordPress en español


Soporte WordPress en español Soporte gratuito para webs alojadas en Webempresa.com
Habilitado para todos los clientes con planes de Hosting Alto Rendimiento a partir de 3GB y planes XL.

No ofrecemos soporte a webs alojadas en servidores externos o localhost, ni soporte css o programación.

Te recomendamos que leas esta información sobre nuestro sistema de soporte en el foro, te ayudará a sacar el máximo partido de nuestro conocimiento: Cómo podemos ayudarte.


Encuentra la solución a tu problema, buscando en nuestro foro:
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
Consultas relacionadas con la extensión BreezingForms para la creación de Formularios en Joomla.

TEMA: EL BOTON ENVIAR NO FUNCIONA

EL BOTON ENVIAR NO FUNCIONA 5 años 7 meses antes #139122

socorroooo, :blink:

Hola, de rrepente el botón enviar del formulario de esta página ha dejado de funcionar. Que yo sepa hasta princios de noviembre que yo hice una revisión iba bien y ahora se pone azul, pero no envia nada.
He revisado todos las consultas que estan en el foro y lo he comprobado todo y sigue sin funcionar.
Os dejo el link para q lo comprobeis:
www.fisiomedbrunete.com/index.php/fisiomed-brunete-contacto
Os envio también todas las capturas importantes de las configuraciones, he actualizado la versión de joo y también la de breezingForms, ya no se que más puedo hacer.
Lo peor de todo es que el cliente ha lanzado una campaña con ofertas y que tiene que solicitarla por correo electrónico y ha sido justo cuando nos hemos dado cuenta que no funciona. :unsure:

ayudaaa

URL del sitio: Contenido oculto para usuarios invitados. Por favor, inicie su sesión para poder verlo.
Adjuntos:
El tema ha sido cerrado.
Mejora la velocidad de tu WordPress

EL BOTON ENVIAR NO FUNCIONA 5 años 7 meses antes #139131

Hola Juan,

Verifica si tienes algún plugin que comprima el Javascript ya que tienes un conflicto ff_validate_submit, verifica el siguiente hilo que tiene mucha información: https://www.webempresa.com/foro/27-Joomla!-25/117345-Boton-Enviar-en-form-no-funciona.html?limitstart=0&start=15

Saludos.
Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.
El tema ha sido cerrado.
trasladar web gratis

EL BOTON ENVIAR NO FUNCIONA 5 años 7 meses antes #139140

Diosss, por fin, parece ser que ya por fin funciona, era el PLUGIN ZTOOLS :S
Muchísimas gracias Johnny, no entinedo xq de repente dejo de funcionar, pero ya esta solucionado.
Borre el formulario y lo volvi ha hacer hasta 3 veces, con lo "rapidito q se hace", y nada, comprobe todos los mensajes en el foro, justo menos este, :blush: :blush: , pero creo q ya esta.

Muchas gracias, como siempre.
El tema ha sido cerrado.
solucionar problemas wordpress

Temas Relacionados

5 Respuestas emo
Categoría: BreezingForms
Tema iniciado 7 años 4 meses antes por Joxean
5161 Visitas
10 Respuestas emo
Categoría: BreezingForms
Tema iniciado 5 años 11 meses antes por SALVADOR
1433 Visitas
16 Respuestas emo
Categoría: Joomla 2.5
Tema iniciado 6 años 1 mes antes por Salvador
2940 Visitas
2 Respuestas emo
Categoría: Joomla 2.5
Tema iniciado 5 años 11 meses antes por juan fran
1640 Visitas
6 Respuestas emo
Categoría: BreezingForms
Tema iniciado 7 años 7 meses antes por Aitor
6166 Visitas
1 Respuestas emo
Categoría: BreezingForms
Tema iniciado 6 años 6 meses antes por Virginia Navarrete
3894 Visitas
4 Respuestas emo
Categoría: BreezingForms
Tema iniciado 6 años 4 meses antes por MIREIA
1625 Visitas
20 Respuestas emo
Categoría: BreezingForms
Tema iniciado 5 años 6 meses antes por Raul Venegas
  • Página:
  • 1
  • 2
1938 Visitas
1 Respuestas emo
Categoría: BreezingForms
Tema iniciado 4 años 1 mes antes por Juan
992 Visitas
15 Respuestas emo
Categoría: BreezingForms
Tema iniciado 6 años 6 meses antes por David
3221 Visitas

Tiempo de carga de la página: 0.535 segundos