Foro de soporte WordPress en español


Soporte WordPress en español Soporte gratuito para webs alojadas en Webempresa.com
Habilitado para todos los clientes con planes de Hosting Alto Rendimiento a partir de 3GB y planes XL.

No ofrecemos soporte a webs alojadas en servidores externos o localhost, ni soporte css o programación.

Te recomendamos que leas esta información sobre nuestro sistema de soporte en el foro, te ayudará a sacar el máximo partido de nuestro conocimiento: Cómo podemos ayudarte.


Encuentra la solución a tu problema, buscando en nuestro foro:
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
Expertos en WordPress resuelven los problemas y dudas con tu Web. Servicio gratuito incluido para clientes de Webempresa. Soporte WordPress en español 24 horas, todos los días del año.

TEMA: No thumbnail en Wordpress Multisite

No thumbnail en Wordpress Multisite 4 años 6 meses antes #160018

Buenos días forer@s :) ,

Recientemente he trasladado
http://apartamentosalou.net/en
Como podréis apreciar una vez hayáis entrado en el enlace, no se muestran las miniaturas destacadas que se le asignan a la entrada en cuestión.

Las dos primeras entradas sí tienen imagen destacada, la tercera no, por eso veréis una imagen por defecto de (no thumbnail)

PD: La plantilla utilizado es: JournalCrunch
http://demo.s5themes.com/?theme=journalcrunch

He adjuntado una imagen, Gracias por adelantado.


URL del sitio: Contenido oculto para usuarios invitados. Por favor, inicie su sesión para poder verlo.
Adjuntos:
  • optimize
  • Avatar de optimize
  • DESCONECTADO
  • Navegador Iniciado
  • Mensajes: 17
  • Karma: 0
Última Edición: 4 años 6 meses antes por Luis Mendez Alejo.
El tema ha sido cerrado.
Mejora la velocidad de tu WordPress

No thumbnail en Wordpress Multisite 4 años 6 meses antes #160063

Hola,

Por lo que veo, la página Contenido oculto para usuarios invitados. Por favor, inicie su sesión para poder verlo. no está alojada en nuestros servidores.

En el foro no ofrecemos soporte a páginas alojadas en servidores externos o en localhost, tal como se puede ver en el mensaje de cabecera del foro.

Tendrías que mover la web a la cuenta que tienes con nosotros para plantear la consulta.
  • Pablo Velasco
  • Avatar de Pablo Velasco
  • DESCONECTADO
  • Administrador
  • Mensajes: 20369
  • Gracias recibidas 2734
  • Karma: 758
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.
El tema ha sido cerrado.
trasladar web gratis

No thumbnail en Wordpress Multisite 4 años 6 meses antes #160086

Si que está alojada en buestro servidor, el problema es que está en una sub carpeta y en el campo "URL del sitio" no me deja poner la URL de apartamentosalou.net
  • optimize
  • Avatar de optimize
  • DESCONECTADO
  • Navegador Iniciado
  • Mensajes: 17
  • Karma: 0
El tema ha sido cerrado.
solucionar problemas wordpress

No thumbnail en Wordpress Multisite 4 años 6 meses antes #160124

Hola,

No lo parece, la ip relacionada con esta web no se corresponde a la de uno de nuestros servidores. Indícanos en qué directorio de tu cuenta has colocado esta web.
  • Pablo Velasco
  • Avatar de Pablo Velasco
  • DESCONECTADO
  • Administrador
  • Mensajes: 20369
  • Gracias recibidas 2734
  • Karma: 758
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.
El tema ha sido cerrado.

No thumbnail en Wordpress Multisite 4 años 6 meses antes #160129

Te adjunto un pqueño video para que pueda ver como accedo a mi zona, mostrándole dónde está alojada dicha subcarpeta.
http://www.jomuca.wesped.es/outweb/Apartamentosalou.wmv

El directorio donde he colocado los archivos de wordpress es una subcarpeta llamada (apartamentosalou.net)
  • optimize
  • Avatar de optimize
  • DESCONECTADO
  • Navegador Iniciado
  • Mensajes: 17
  • Karma: 0
Última Edición: 4 años 6 meses antes por optimize.
El tema ha sido cerrado.

No thumbnail en Wordpress Multisite 4 años 6 meses antes #160157

Hola Ivan

El hecho de que lo tengas configurado en cpanel no significa que tu sitio web se esta cargando desde nuestros servidores, puedes comprobarlo renombrando la carpeta y tu sitio web debería serguir cargando con la url enviada.

La razón es que las DNS de tu dominio y la Ip tampoco apunta a nuestros servidores

Ver DNS
whois.domaintools.com/apartamentosalou.net

Ip apuntada : 81.169.145.168

Si tienes dudas te sugiero consultar esto a través de tickets de soporte.

Saludos.
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.
El tema ha sido cerrado.

¿Te ha resultado interesante esta entrada del foro?

Suscríbete para recibir consejos y trucos útiles para tu Web.

No thumbnail en Wordpress Multisite 4 años 6 meses antes #160674

¿Aparece ya que está apuntando a WebEmpresa? Hace unos días cambié la ip de mi antiguo Hosting.

Si aparece que no lo está, proporcióneme los datos necesarios para poder demostrarle que soy cliente de WebEmpresa, necesito solucionar esto lo antes posible y ya se está alargando mucho.

De nuevo, gracias por su tiempo y su atención.
  • optimize
  • Avatar de optimize
  • DESCONECTADO
  • Navegador Iniciado
  • Mensajes: 17
  • Karma: 0
El tema ha sido cerrado.

No thumbnail en Wordpress Multisite 4 años 6 meses antes #160702

Hola Ivan,

Yo no veo las 3 imágenes, solo la sustitutiva de la miniatura del 3er módulo.

Seleccin_422.jpg


¿Estás trabajando con la url temporal o la url del domino?.

Saludos
  • Luis Mendez Alejo
  • Avatar de Luis Mendez Alejo
  • DESCONECTADO
  • Administrador
  • Mensajes: 23015
  • Gracias recibidas 2396
  • Karma: 510
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.
El tema ha sido cerrado.

No thumbnail en Wordpress Multisite 4 años 6 meses antes #160719

Ya no, ya me comentaron los de soporte por tiket que eliminara las 3 líneas en el wp-config y que pasara el archivo (searchreplacedb2.php)

Muchísimas gracias por procurar solucionar esto. ;)
  • optimize
  • Avatar de optimize
  • DESCONECTADO
  • Navegador Iniciado
  • Mensajes: 17
  • Karma: 0
El tema ha sido cerrado.

No thumbnail en Wordpress Multisite 4 años 6 meses antes #160720

Hola Ivan,

No me queda claro si eso significa que podemos cerrar el hilo o si por el contrario estamos a la espera de información por tu parte.

Gracias igualmente.
  • Luis Mendez Alejo
  • Avatar de Luis Mendez Alejo
  • DESCONECTADO
  • Administrador
  • Mensajes: 23015
  • Gracias recibidas 2396
  • Karma: 510
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.
El tema ha sido cerrado.

No thumbnail en Wordpress Multisite 4 años 6 meses antes #160721

Bueno, mi pregunta es que ¿cómo puedo solucionar que las imágenes destacadas se muestren correctamente?.

Vamos, que aún no se ven las imágenes incluso después de haber hecho los pasos pertinentes para que ello funcione.
  • optimize
  • Avatar de optimize
  • DESCONECTADO
  • Navegador Iniciado
  • Mensajes: 17
  • Karma: 0
Última Edición: 4 años 6 meses antes por optimize.
El tema ha sido cerrado.

No thumbnail en Wordpress Multisite 4 años 6 meses antes #160722

Hola Ivan,

Partimos de la base de que el problema está en el widget que muestra una miniatura de la imagen del artículo en Contenido oculto para usuarios invitados. Por favor, inicie su sesión para poder verlo. y no en la entrada (post) tal cual que veo si muestra correctamente la imagen Contenido oculto para usuarios invitados. Por favor, inicie su sesión para poder verlo.

Seleccin_424.jpg


Se que parte de esto lo comentaste anteriormente, pero como que has estado haciendo cambios es mejor recapitular a partir del momento actual para no dar nada por sentado y poder detectar mejor el problema.

¿Puedes facilitar una captura "en crudo" sin editor TinyMCE habilitado en WordPress, es decir el post ese que cito, pero con la vista de edición en Texto y no en Visual.

Saludos
  • Luis Mendez Alejo
  • Avatar de Luis Mendez Alejo
  • DESCONECTADO
  • Administrador
  • Mensajes: 23015
  • Gracias recibidas 2396
  • Karma: 510
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.
Última Edición: 4 años 6 meses antes por Luis Mendez Alejo.
El tema ha sido cerrado.

No thumbnail en Wordpress Multisite 4 años 6 meses antes #160732

Le dejo una captura de lo que me ha pedido, aunque también le dejaré un corto vídeo explicando lo que quiero en esencia.
Vista_Texto.png

El vídeo:


Muchísimas gracias por el servicio ofrecido.
  • optimize
  • Avatar de optimize
  • DESCONECTADO
  • Navegador Iniciado
  • Mensajes: 17
  • Karma: 0
El tema ha sido cerrado.

No thumbnail en Wordpress Multisite 4 años 6 meses antes #160735

Veo que el vído no se habrá subido o algo, de todos modos se lo dejo aquí para que se lo pueda descargar:
http://www.jomuca.wesped.es/outweb/No_Thumbnail.wmv
  • optimize
  • Avatar de optimize
  • DESCONECTADO
  • Navegador Iniciado
  • Mensajes: 17
  • Karma: 0
El tema ha sido cerrado.

No thumbnail en Wordpress Multisite 4 años 6 meses antes #160739

Hola Ivan,

Entiendo que lo que tu quieres hacer es una cosa y lo que WordPress 3.9.1 por defecto en su comportamiento para la "Imagen Destacada" tiene establecido es otra cosa.

Seleccin_430.jpg


¿Has cambiado el comportamiento de la imagen destacada?
¿Porque el título "Who We Are?" se comporta como una imagen en lugar de un H1 en texto.

En general veo comportamientos que no son habituales de WordPress para mostrar la imagen destacada.

Si nos facilitas detalles al respecto podremos ver mejor que está sucediendo.

Nota: En el foro solo se admiten adjuntos de imágenes .png o .jpg.

Saludos
  • Luis Mendez Alejo
  • Avatar de Luis Mendez Alejo
  • DESCONECTADO
  • Administrador
  • Mensajes: 23015
  • Gracias recibidas 2396
  • Karma: 510
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.
El tema ha sido cerrado.

No thumbnail en Wordpress Multisite 4 años 6 meses antes #160742

¿Has cambiado el comportamiento de la imagen destacada?
No tengo ni idea de cómo se hace eso por lo que si hay algo con lo que poder trabajar al respecto, le agradecería que me mostrara el cómo y probar a ver si funciona.
¿Porque el título "Who We Are?" se comporta como una imagen en lugar de un H1 en texto?
Respecto a esta pregunta, tampoco puedo dejarle una respuesta clara. ¿Dónde puedo ver el comportamiento de dicho título? a ver si es que está configurado mal y solo se trata de darle a un botón.

¿Qué detalles puedo ofrecerle?
  • optimize
  • Avatar de optimize
  • DESCONECTADO
  • Navegador Iniciado
  • Mensajes: 17
  • Karma: 0
El tema ha sido cerrado.

No thumbnail en Wordpress Multisite 4 años 6 meses antes #160752

Hola Iván,

Si observas, la demo que tu mismo facilitaste Contenido oculto para usuarios invitados. Por favor, inicie su sesión para poder verlo. en portada muestra el módulo con la imagen más pequeña.

Luego, al ir al artículo de cualquiera de ellas, por ejemplo [hide]demo.s5themes.com/journalcrunch/2010/10/15/pellentesque-dapibus-ullamcorper-leo/[hide] la imagen se muestra completa y correctamente como destacada.

Además si pasas el puntero del ratón por el texto y tratas de copiarlo ves que se comporta como texto y no como imagen y que es un h1.
<h1>Pellentesque dapibus ullamcorper leo</h1>

Con esto lo que trato de mostrarte es que hay alguna configuración y/o cambios que has hecho que hacen que tu "demo" (entiendo la instalaste a partir de un "quickstart" ¿correcto?) no está todo lo bien configurada que debiera.

Al ser un tema de pago no podemos evaluar el original para ver que cambios puedes haber hecho.

Saludos
  • Luis Mendez Alejo
  • Avatar de Luis Mendez Alejo
  • DESCONECTADO
  • Administrador
  • Mensajes: 23015
  • Gracias recibidas 2396
  • Karma: 510
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.
El tema ha sido cerrado.

No thumbnail en Wordpress Multisite 4 años 6 meses antes #160761

Bueno pues procederé a cerrar el tema ya que la plantilla es gratuita y no tiene soporte, por lo que prefiero buscarme otra y no dedicarle tiempo a indagar en el código.

Muchas gracias a todos por la ayuda.
  • optimize
  • Avatar de optimize
  • DESCONECTADO
  • Navegador Iniciado
  • Mensajes: 17
  • Karma: 0
El tema ha sido cerrado.

Temas Relacionados

2 Respuestas emo
Categoría: Plugins WordPress
Tema iniciado 3 años 9 meses antes por jesus
879 Visitas
5 Respuestas emo
Tema iniciado 5 años 1 mes antes por Edwin R.
2001 Visitas
13 Respuestas emo
Tema iniciado 4 años 3 meses antes por Matias
3888 Visitas
1 Respuestas emo
Tema iniciado 4 años 3 meses antes por Monica
1696 Visitas
3 Respuestas emo
Tema iniciado 3 años 2 meses antes por Ramon
1290 Visitas
18 Respuestas emo
Tema iniciado 3 meses 2 semanas antes por Alberto
138 Visitas
6 Respuestas emo
Tema iniciado 4 años 10 meses antes por Xavier
1833 Visitas
5 Respuestas emo
Tema iniciado 2 años 1 mes antes por Pablo
1179 Visitas
1 Respuestas emo
Tema iniciado 1 año 8 meses antes por Rubén
983 Visitas
10 Respuestas emo
Tema iniciado 10 meses 1 semana antes por cyberpelopo
324 Visitas

Tiempo de carga de la página: 0.564 segundos