Foro de soporte WordPress en español


Soporte WordPress en español Soporte gratuito para webs alojadas en Webempresa.com
Habilitado para todos los clientes con planes de Hosting Alto Rendimiento a partir de 3GB y planes XL.

No ofrecemos soporte a webs alojadas en servidores externos o localhost, ni soporte css o programación.

Te recomendamos que leas esta información sobre nuestro sistema de soporte en el foro, te ayudará a sacar el máximo partido de nuestro conocimiento: Cómo podemos ayudarte.


Encuentra la solución a tu problema, buscando en nuestro foro:
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
Expertos en WordPress resuelven los problemas y dudas con tu Web. Servicio gratuito incluido para clientes de Webempresa. Soporte WordPress en español 24 horas, todos los días del año.

TEMA: No se ve el slider de la página de inicio pero sí se ve en el modo constructor visual

No se ve el slider de la página de inicio pero sí se ve en el modo constructor visual 2 años 3 meses antes #266458

He configurado el slider con 6 entradas, he configurado uno nuevo un proyecto llamado Noruega, y no se ve, sin embargo sí se vé en el modo constructor visual, estoy un poco desesperada ya , la verdad :sick: :silly:

URL del sitio: Contenido oculto para usuarios invitados. Por favor, inicie su sesión para poder verlo.
Adjuntos:
  • Maria del mar
  • Avatar de Maria del mar
  • DESCONECTADO
  • Navegador Iniciado
  • Mensajes: 10
  • Karma: 0
El administrador ha desactivado la escritura pública.
Mejora la velocidad de tu WordPress

No se ve el slider de la página de inicio pero sí se ve en el modo constructor visual 2 años 3 meses antes #266466

Hola,

Necesitaríamos revisar una captura del constructor de tu web desde la administración, nos puedes enviar el enlace de la plantilla, entiendo que la plantilla que estas usando es de pago por lo que podrías consultar también con el soporte del desarrollador.
Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.
El administrador ha desactivado la escritura pública.
trasladar web gratis

No se ve el slider de la página de inicio pero sí se ve en el modo constructor visual 2 años 3 meses antes #266487

Mi tema es Child Theme for divi.
Y el problema me lo da un modulo llamado portfolio
Adjuntos:
  • Maria del mar
  • Avatar de Maria del mar
  • DESCONECTADO
  • Navegador Iniciado
  • Mensajes: 10
  • Karma: 0
Última Edición: 2 años 3 meses antes por Maria del mar.
El administrador ha desactivado la escritura pública.
solucionar problemas wordpress

No se ve el slider de la página de inicio pero sí se ve en el modo constructor visual 2 años 3 meses antes #266497

Hola,

Entiendo que te refieres a los elementos que se deberían cargar bajo el título "Mi ruta en Europa".

Haciendo pruebas he visto que se termina cargando si fuerzo la recarga de la página. Analizando esta página con el inspector de elementos del navegador, en el modo consola, veo que se están produciendo algunos errores de javascript.

Da la sensación de que estos errores ocurren debido a que se está minificando el código javascript con el W3 Total Cache. En caso de que tengas este plugin instalado vete en la administración de WordPress a Performance->General Settings y desactiva el parámetro Minify.

Verifica si esto soluciona el problema.
  • Pablo Velasco
  • Avatar de Pablo Velasco
  • DESCONECTADO
  • Administrador
  • Mensajes: 20369
  • Gracias recibidas 2734
  • Karma: 758
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.
El administrador ha desactivado la escritura pública.

No se ve el slider de la página de inicio pero sí se ve en el modo constructor visual 2 años 3 meses antes #266501

He desactivado minify y tampoco funciona, tampo se ve el menu principal, que se encuentra arriba :(((
  • Maria del mar
  • Avatar de Maria del mar
  • DESCONECTADO
  • Navegador Iniciado
  • Mensajes: 10
  • Karma: 0
El administrador ha desactivado la escritura pública.

No se ve el slider de la página de inicio pero sí se ve en el modo constructor visual 2 años 3 meses antes #266511

Hola,

Analizando de nuevo la web veo que se produce un error con el plugin Yuzo Related Post. Tendrías que probar a desactivarlo para ver si es el causante del problema.
  • Pablo Velasco
  • Avatar de Pablo Velasco
  • DESCONECTADO
  • Administrador
  • Mensajes: 20369
  • Gracias recibidas 2734
  • Karma: 758
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.
El administrador ha desactivado la escritura pública.

¿Te ha resultado interesante esta entrada del foro?

Suscríbete para recibir consejos y trucos útiles para tu Web.


Temas Relacionados

1 Respuestas emo
Categoría: Plugins WordPress
Tema iniciado 10 meses 1 semana antes por ALBERTO
231 Visitas
6 Respuestas emo
Categoría: Pack Blog WordPress
Tema iniciado 3 años 10 meses antes por Ana Patrica
4690 Visitas
8 Respuestas emo
Tema iniciado 4 años 10 meses antes por jesus
4047 Visitas
1 Respuestas emo
Categoría: Pack Tienda WordPress
Tema iniciado 3 meses 4 semanas antes por Risto
87 Visitas
7 Respuestas emo
Tema iniciado 3 años 7 meses antes por Elena
1509 Visitas
5 Respuestas emo
Tema iniciado 4 años 6 meses antes por CARLOS ALBERTO
776 Visitas
8 Respuestas emo
Tema iniciado 4 años 8 meses antes por Nuria Carmen
2068 Visitas
1 Respuestas emo
Tema iniciado 8 meses 3 semanas antes por PASCUAL
298 Visitas
13 Respuestas emo
Tema iniciado 2 años 11 meses antes por Emilio José
1112 Visitas
4 Respuestas emo
Categoría: Pack Tienda WordPress
Tema iniciado 5 años 4 meses antes por Fernando
1983 Visitas

Tiempo de carga de la página: 0.430 segundos