Consigue 1 año de CiberProtector Premium GRATIS con todos los planes de hosting   CONTRATA AQUÍ »

Foro de soporte WordPress en español


Soporte WordPress en español Soporte gratuito para webs alojadas en Webempresa.com
Habilitado para todos los clientes con planes de Hosting Alto Rendimiento a partir de 3GB y planes XL.

No ofrecemos soporte a webs alojadas en servidores externos o localhost, ni soporte css o programación.

Te recomendamos que leas esta información sobre nuestro sistema de soporte en el foro, te ayudará a sacar el máximo partido de nuestro conocimiento: Cómo podemos ayudarte.


Encuentra la solución a tu problema, buscando en nuestro foro:
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
Expertos en WordPress resuelven los problemas y dudas con tu Web. Servicio gratuito incluido para clientes de Webempresa. Soporte WordPress en español 24 horas, todos los días del año.

TEMA: PROBLEMA Error 503 BACKEND al hacer copia seguridad xcloner

PROBLEMA Error 503 BACKEND al hacer copia seguridad xcloner 1 año 10 meses antes #274136

Hola amigos,
Ya llevo varias veces que al hacer una copia de seguridad me aparece el error 503 backend fetch failed y no sé a qué se debe.
he cerrado la ventana y la copia se ha quedado bloqueada y le he tenido que dar a reiniciar para completarla pero no sé si afectará al estado de la misma si alguna vez tengo que restaurar.
Me aparece desde que xcloner cambió de interfaz en una actualización por si os indica algo.
Adjunto capturas.

Saludos y mil gracias como siempre

URL del sitio: Contenido oculto para usuarios invitados. Por favor, inicie su sesión para poder verlo.
Adjuntos:
  • jesus
  • Avatar de jesus
  • DESCONECTADO
  • Navegador Dorado
  • Mensajes: 213
  • Gracias recibidas 2
  • Karma: 1
Última Edición: 1 año 10 meses antes por jesus. Razón: datos
El tema ha sido cerrado.
Mejora la velocidad de tu WordPress

PROBLEMA Error 503 BACKEND al hacer copia seguridad xcloner 1 año 10 meses antes #274159

Hola

Puede ser algo puntual, veo que tu backup si se ha realizado, sin embargo la mejor manera de asegurarse si esta correcto es realizar una prueba de restauración, ya sea en tu cuenta (si tienes espacio suficiente) o en tu máquina local, revisa el video en:

www.webempresa.com/blog/como-clonar-tu-blog-y-gestionar-copias-de-seguridad-en-wordpress-con-xcloner.html

Saludos.
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.
El tema ha sido cerrado.
trasladar web gratis

PROBLEMA Error 503 BACKEND al hacer copia seguridad xcloner 1 año 10 meses antes #274410

Hola Jhon,
Sí tengo espacio en la cuenta .
la restauración la hago en una carpeta aparte dentro de public_html entiendo por si acaso pero tengo que tengo que crear base datos nueva ? lo digo porque xcloner ha cambiado y me pide usuario y contraseña de base de datos y no sé si debo usar la que tengo o crear una nueva .
Gracias por tu ayuda.Saludos
  • jesus
  • Avatar de jesus
  • DESCONECTADO
  • Navegador Dorado
  • Mensajes: 213
  • Gracias recibidas 2
  • Karma: 1
El tema ha sido cerrado.
solucionar problemas wordpress

PROBLEMA Error 503 BACKEND al hacer copia seguridad xcloner 1 año 10 meses antes #274429

Hola,

Si tienes que crear una nueva base de datos donde se depositará la nueva copia. Del articulo que te adjunto Jhon esta explicado aproximadamente en el minuto 7:35
Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.
El tema ha sido cerrado.
Los siguientes usuarios han agradecido: jesus

PROBLEMA Error 503 BACKEND al hacer copia seguridad xcloner 1 año 10 meses antes #274443

Hola amigos , estoy intentando saber si un back up funciona correctamente restaurando en una carpeta nueva desde xcloner pero me da un error que adjunto captura.

De todas formas decir que cuaando relleno la nueva base de datos creada para tal según el video que me recomendáis e introduzco los datos nuevos y le doy a escoger la que previamente me había descomprimido de la copia de seguridad en la nueva ubicación me dice que 0 megas en la base de datos.
Creo que al hacer el backup conn xcloner no me coge el contenido de la base de datos correcta y su peso es 0 mb
Algo raro pasa al hacer el backup que no hace copia de la base de datos correcta y al intentar restaurar no aparece contenido.

Espero vuestra ayuda .

restorexcloner.jpg

saludos
  • jesus
  • Avatar de jesus
  • DESCONECTADO
  • Navegador Dorado
  • Mensajes: 213
  • Gracias recibidas 2
  • Karma: 1
El tema ha sido cerrado.

PROBLEMA Error 503 BACKEND al hacer copia seguridad xcloner 1 año 10 meses antes #274468

Hola Jesús.

Según lo que comentas el archivo de la base de datos esta sin datos.
Prueba a realizar un backup de nuevo.

Comentarte que desde tu área de clientes dispones de copias de seguridad de tus últimos 30 días y puedes restaurarlas o descargarlas a tu equipo.

Te dejo información:
Cómo gestionar copias de seguridad con Superbackup

Un saludo
  • Pepe
  • Avatar de Pepe
  • DESCONECTADO
  • Administrador
  • Mensajes: 16835
  • Gracias recibidas 1374
  • Karma: 481
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.
El tema ha sido cerrado.
Los siguientes usuarios han agradecido: jesus

¿Te ha resultado interesante esta entrada del foro?

Suscríbete para recibir consejos y trucos útiles para tu Web.

PROBLEMA Error 503 BACKEND al hacer copia seguridad xcloner 1 año 10 meses antes #274472

Hola Pepe,
He probado varías veces antes de escribir hoy.
El tema es que cuando hago un backup con xcloner me he dado cuenta de que me code una base de datos que no existe y no puedo cambiarlo. He desinstalado xcloner y vuelto a instalar y lo mismo.
Mi base de datos acaba por pw2 y la que me coge el xcloner por pw1 y no sé porqué ya que actualmente no tengo esa base de datos si miro en mis bases de datos de cpanel. Así que la copia que genera xcloner está con 0 mg de base de datos. Lo cual es un problema a la hora de restaurar.De todas formas he abierto Ticket en área clientes esta mañana .Espero tus sugerencias .
Mil gracias cómo siempre Pepe.
NOTA : YA ESTÁ SOLUCIONADO PEPE .DESDE ÁREA CLIENTES HAN CAMBIADO A MANO lLA OPCIÓN DE BASE DE DATOS DE XCLONER QUE APUNTABA a Pw1 y debería ser pw2 que es como acaba mi base de datos y yo no podía cambiar desde el Dashboard.
Un saludo y gracias como siempre.
  • jesus
  • Avatar de jesus
  • DESCONECTADO
  • Navegador Dorado
  • Mensajes: 213
  • Gracias recibidas 2
  • Karma: 1
Última Edición: 1 año 10 meses antes por jesus. Razón: Nuevos datos
El tema ha sido cerrado.

PROBLEMA Error 503 BACKEND al hacer copia seguridad xcloner 1 año 10 meses antes #274490

Hola Jesús.

Bien, me alegra que se solucionara ;)
Gracias a ti por informarnos :cheer:

Cerramos el tema.

Un Saludo amigo.
  • Pepe
  • Avatar de Pepe
  • DESCONECTADO
  • Administrador
  • Mensajes: 16835
  • Gracias recibidas 1374
  • Karma: 481
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.
El tema ha sido cerrado.

Temas Relacionados

4 Respuestas emo
Tema iniciado 2 años 10 meses antes por Carlos
737 Visitas
4 Respuestas emo
Tema iniciado 3 años 4 semanas antes por jesus
841 Visitas
11 Respuestas emo
Categoría: Pack Tienda WordPress
Tema iniciado 3 años 9 meses antes por ELENA
938 Visitas
5 Respuestas emo
Categoría: Plugins WordPress
Tema iniciado 4 años 1 mes antes por Carolina
1703 Visitas
3 Respuestas emo
Categoría: Plugins WordPress
Tema iniciado 4 años 1 mes antes por ASIER
1399 Visitas
3 Respuestas emo
Tema iniciado 3 años 11 meses antes por Antonio
1319 Visitas
10 Respuestas emo
Tema iniciado 4 años 11 meses antes por Victor
8314 Visitas
1 Respuestas emo
Categoría: Plugins WordPress
Tema iniciado 4 años 4 meses antes por Liliana
1261 Visitas
1 Respuestas emo
Categoría: Pack Tienda WordPress
Tema iniciado 4 años 4 meses antes por Piedad Manuela
1518 Visitas
2 Respuestas emo
Categoría: Pack Tienda WordPress
Tema iniciado 3 años 4 meses antes por Jamón y Eso
997 Visitas

Tiempo de carga de la página: 0.677 segundos