Foro de soporte WordPress en español


Soporte WordPress en español Soporte gratuito para webs alojadas en Webempresa.com
Habilitado para todos los clientes con planes de Hosting Alto Rendimiento a partir de 3GB y planes XL.

No ofrecemos soporte a webs alojadas en servidores externos o localhost, ni soporte css o programación.

Te recomendamos que leas esta información sobre nuestro sistema de soporte en el foro, te ayudará a sacar el máximo partido de nuestro conocimiento: Cómo podemos ayudarte.


Encuentra la solución a tu problema, buscando en nuestro foro:
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: No puedo configurar multisite al inicio

No puedo configurar multisite al inicio 4 meses 1 semana antes #326375

Buenas noches:

Quiero crear un sitio multi-idioma en mi web, Contenido oculto para usuarios invitados. Por favor, inicie su sesión para poder verlo. y a pesar de seguir los primeros pasos que se establece en el Codex de WordPress

He modificado los ficheros wp-config.php y .htaccess tal y como se indica en el panel de administración, pero no avanza... El siguiente paso que debiera aparecerme para configurar el sitio no me aparece, sino que me sigue saliendo esta pantalla constantemente cuando accedo a Contenido oculto para usuarios invitados. Por favor, inicie su sesión para poder verlo.

Capturadepantalla2019-01-1620.38.15.png



¿Cómo puedo solucionarlo? Gracias anticipadamente



URL del sitio: Contenido oculto para usuarios invitados. Por favor, inicie su sesión para poder verlo.
  • César
  • Avatar de César
  • DESCONECTADO
  • Navegador Superior
  • Mensajes: 76
  • Gracias recibidas 1
  • Karma: 0
Última Edición: 4 meses 2 días antes por Jhon Marreros Guzman.
El administrador ha desactivado la escritura pública.
Mejora la velocidad de tu WordPress

No puedo configurar multisite al inicio 4 meses 1 semana antes #326379

Hola,

Si tienes los códigos debería de funcionarte.

Puedes probar a eliminar totalmente el WordPress y procede a instalarlo de forma manual:
www.webempresa.com/blog/instalar-wordpress-manualmente-como-lo-hago.html

Verifica si de esta forma te funciona.
Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.
El administrador ha desactivado la escritura pública.
trasladar web gratis

No puedo configurar multisite al inicio 4 meses 1 semana antes #326384

Gracias por la respuesta, Johnny... Puesto que nunca lo he hecho y no quiero perder lo que hasta el momento he venido trabajando, me gustaría mostrarte el procedimiento que creo debo seguir... Corrígeme si me equivoco en algo:

1) Hacer copia de seguridad de mi actual sitio con All-In-One WP Migration, ya que es el plugin que por defecto venía en la instalación del paquete de Wordpress de Webempresa, y descargarlo en mi ordenador

2) Borrar todo el sitio y la base de datos correspondiente a ese sitio

3) Subir por FTP el fichero de Wordpress manual y crear la base de datos manualmente

4) Crear multisite "a pelo" y los distintos sitios en subcarpetas (español, inglés, alemán...)

5) En uno de los sitios creados (vidaloe español) importar con All-In-One WP Migration el sitio web

¿Es correcto?
  • César
  • Avatar de César
  • DESCONECTADO
  • Navegador Superior
  • Mensajes: 76
  • Gracias recibidas 1
  • Karma: 0
El administrador ha desactivado la escritura pública.
solucionar problemas wordpress

No puedo configurar multisite al inicio 4 meses 1 semana antes #326394

Hola Cesar.

El aviso indica que ya tenías una red de sitios creada anteriormente ¿ Puede ser ?
Si tenias un multisitio creado primero tienes que eliminar el anterior por completo.

En este hilo del foro tienes los pasos para eliminar la anterior RED

-> www.webempresa.com/foro/24-Administraci%C3%B3n-WordPress/153708-C%C3%B3mo-eliminar-configuraci%C3%B3n-Multisite-en-instalaci%C3%B3n-Wordpress.html

Aparte de lo que se indica en esa entrada tienes que eliminar de la base de datos la anterior red.
.- Accede a tu cuenta de cPanel -> phpMyAdmin
.- selecciona la base de datos que utiliza la instalación
-> www.webempresa.com/blog/datos-de-conexion-de-la-base-de-datos-donde-encontrarlos.html

.- Realiza una copia de la base de datos seleccionado la opción de exportar
.- elimina las tablas:
wp_blogs
wp_blog_versions
wp_registration_log
wp_signups
wp_site
wp_sitemeta

De normal cuando se crea una red de sitios WordPress crear una carpeta blogs.dir dentro del directorio wp-content, que es donde se guardan los archivos subidos por cada sitio de la instalación. revisa si tienes la carpeta y la borras.

Una vez realizados los pasos anterior crea de nuevo la red de sitios siguiendo los pasos de esta entrada del blog

-> www.webempresa.com/blog/red-de-sitios-wordpress-en-varios-idiomas-sin-plugins.html

Espero que esta información te sirva para lo que buscas, de no ser así por favor indícalo para que podamos seguir ayudándote.

Un saludo
  • Pepe
  • Avatar de Pepe
  • CONECTADO
  • Administrador
  • Mensajes: 17992
  • Gracias recibidas 1441
  • Karma: 508
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.
El administrador ha desactivado la escritura pública.

No puedo configurar multisite al inicio 4 meses 1 semana antes #326400

Estimado Pepe:

Me sigue saliendo el mismo mensaje... Te cuento...

1) He seguido a rajatabla los pasos tal y como se indica en el hilo del foro siguiente:

www.webempresa.com/foro/24-Administraci%C3%B3n-WordPress/153708-C%C3%B3mo-eliminar-configuraci%C3%B3n-Multisite-en-instalaci%C3%B3n-Wordpress.html

2) Después, he accedido a PhpMyAdmin y he eliminado todas esas tablas que me indicabas:

wp_blogs
wp_blog_versions
wp_registration_log
wp_signups
wp_site
wp_sitemeta

3) He comprobado si había creada una carpeta llamada "blogs.dir" dentro de public_html/vidaloe.net/wp-content y no había ninguna creada.

4) He intentado configurar de nuevo el sitio web siguiendo los pasos que marcáis en este post
www.webempresa.com/blog/red-de-sitios-wordpress-en-varios-idiomas-sin-plugins.html

Es decir, crear carpetas "en,de,fr" dentro de public_html/vidaloe.net/ , subir primera línea de código a wp-config.php, desactivar plugins, acceder a Herramientas >Gestión de la red...

Y una vez que cumplimento el nombre de la red y el correo, me devuelve el mismo mensaje de error que te mostraba en la anterior captura de pantalla... Idéntico...

¿Qué consideras que debo hacer? Muchas gracias anticipadamente
  • César
  • Avatar de César
  • DESCONECTADO
  • Navegador Superior
  • Mensajes: 76
  • Gracias recibidas 1
  • Karma: 0
El administrador ha desactivado la escritura pública.

No puedo configurar multisite al inicio 4 meses 1 semana antes #326403

Hola César

¿ El aviso es de la base de datos ?
Sigue con los paso siguiente de añadir el código en el archivo config y en el html

Un saludo
  • Pepe
  • Avatar de Pepe
  • CONECTADO
  • Administrador
  • Mensajes: 17992
  • Gracias recibidas 1441
  • Karma: 508
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.
El administrador ha desactivado la escritura pública.

¿Te ha resultado interesante esta entrada del foro?

Suscríbete para recibir consejos y trucos útiles para tu Web.

No puedo configurar multisite al inicio 4 meses 1 semana antes #326413

Hola de nuevo, Pepe... Lo he seguido tal cual... Pero nada

1) Borrar las líneas de código de wp-config.php
Capturadepantalla2019-01-1713.35.40.png


2) Re-emplazar el contenido del fichero .htaccess con el contenido original
Capturadepantalla2019-01-1713.36.35.png


3) Borrar las tablas que indicas en phpMyAdmin
Capturadepantalla2019-01-1713.38.52.png


4) Comprobar si en wp-content hay algún directorio denominado blogs.dir... No hay ninguno
Capturadepantalla2019-01-1713.39.14.png


5) He creado tres carpetas vacías dentro de public_html/vidaloe-net que son "en", "de", "it" y "fr" (correspondientes a la instalación en 4 idiomas adicionales del contenido de la web).
Capturadepantalla2019-01-1713.40.08.png


6) He añadido nuevamente al fichero wp-config.php la primera línea de código, teniendo como resultado después esta pantalla:
Capturadepantalla2019-01-1713.41.46.png


7) Tal y como indica, he añadido en wp-config el contenido que dice y en .htaccess he re-emplazado el código que había por este nuevo que me facilita

Capturadepantalla2019-01-1713.41.56.png


8) El resultado sigue siendo el mismo
Capturadepantalla2019-01-1713.43.13.png


Disculpas anticipadas,

César
  • César
  • Avatar de César
  • DESCONECTADO
  • Navegador Superior
  • Mensajes: 76
  • Gracias recibidas 1
  • Karma: 0
El administrador ha desactivado la escritura pública.

No puedo configurar multisite al inicio 4 meses 1 semana antes #326421

Hola César.

ok, pero eso es un aviso que no tiene por que afectar.
¿ Si pulsas en Escritorio te aparece la opción " mis sitios "

screenshot-www.webempresa.com-2019.01.17-16-15-44.png


Un saludo
  • Pepe
  • Avatar de Pepe
  • CONECTADO
  • Administrador
  • Mensajes: 17992
  • Gracias recibidas 1441
  • Karma: 508
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.
El administrador ha desactivado la escritura pública.

No puedo configurar multisite al inicio 4 meses 6 días antes #326425

Lo siento... No aparece... Ya lo había verificado, pero nada...
  • César
  • Avatar de César
  • DESCONECTADO
  • Navegador Superior
  • Mensajes: 76
  • Gracias recibidas 1
  • Karma: 0
El administrador ha desactivado la escritura pública.

No puedo configurar multisite al inicio 4 meses 6 días antes #326427

Hola

Es como si hubiera quedado alguna configuración anterior, posiblemente en tu archivo wp-config tienes algo relacionado, de ser posible restaurar una copia de este archivo antes de haber hecho la configuración de multisites.

Lo otro es que tengas algún plugin que te este afectando, prueba ir desactivando plugins que algunos tienen problemas con multisites

Saludos.
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.
El administrador ha desactivado la escritura pública.

No puedo configurar multisite al inicio 4 meses 6 días antes #326437

Buenas noches, Jhon:

Todos los plugins están desactivados... Y en cuanto al fichero , pues no le encuentro nada raro... El contenido de wp-config.php es este (Los datos de las variables que conectan la BD, nombre de usuario y contraseña los he cambiado por "xxxxxxx" y las líneas de código que me pide WordPress Multisite las acabo de eliminar)... ¿Se te ocurre otra razón?

<?php
/**
* Configuración básica de WordPress.
*
* Este archivo contiene las siguientes configuraciones: ajustes de MySQL, prefijo de tablas,
* claves secretas, idioma de WordPress y ABSPATH. Para obtener más información,
* visita la página del Codex{@link codex.wordpress.org/Editing_wp-config.php Editing
* wp-config.php} . Los ajustes de MySQL te los proporcionará tu proveedor de alojamiento web.
*
* This file is used by the wp-config.php creation script during the
* installation. You don't have to use the web site, you can just copy this file
* to "wp-config.php" and fill in the values.
*
* @package WordPress
*/

// ** Ajustes de MySQL. Solicita estos datos a tu proveedor de alojamiento web. ** //
/** El nombre de tu base de datos de WordPress */
define('DB_NAME', 'xxxxxxxxxxx');

/** Tu nombre de usuario de MySQL */
define('DB_USER', 'xxxxxxxxx');

/** Tu contraseña de MySQL */
define('DB_PASSWORD', 'xxxxxxxxxxx');

/** Host de MySQL (es muy probable que no necesites cambiarlo) */
define('DB_HOST', 'localhost');

/** Codificación de caracteres para la base de datos. */
define('DB_CHARSET', 'utf8');

/** Cotejamiento de la base de datos. No lo modifiques si tienes dudas. */
define('DB_COLLATE', '');

/**#@+
* Claves únicas de autentificación.
*
* Define cada clave secreta con una frase aleatoria distinta.
* Puedes generarlas usando el {@link api.wordpress.org/secret-key/1.1/salt/ servicio de claves secretas de WordPress}
* Puedes cambiar las claves en cualquier momento para invalidar todas las cookies existentes. Esto forzará a todos los usuarios a volver a hacer login.
*
* @since 2.6.0
*/
define('AUTH_KEY', 'pon aquí tu frase aleatoria'); // Cambia esto por tu frase aleatoria.
define('SECURE_AUTH_KEY', 'pon aquí tu frase aleatoria'); // Cambia esto por tu frase aleatoria.
define('LOGGED_IN_KEY', 'pon aquí tu frase aleatoria'); // Cambia esto por tu frase aleatoria.
define('NONCE_KEY', 'pon aquí tu frase aleatoria'); // Cambia esto por tu frase aleatoria.
define('AUTH_SALT', 'pon aquí tu frase aleatoria'); // Cambia esto por tu frase aleatoria.
define('SECURE_AUTH_SALT', 'pon aquí tu frase aleatoria'); // Cambia esto por tu frase aleatoria.
define('LOGGED_IN_SALT', 'pon aquí tu frase aleatoria'); // Cambia esto por tu frase aleatoria.
define('NONCE_SALT', 'pon aquí tu frase aleatoria'); // Cambia esto por tu frase aleatoria.

/**#@-*/

/**
* Prefijo de la base de datos de WordPress.
*
* Cambia el prefijo si deseas instalar multiples blogs en una sola base de datos.
* Emplea solo números, letras y guión bajo.
*/
$table_prefix = 'wp_';


/**
* Para desarrolladores: modo debug de WordPress.
*
* Cambia esto a true para activar la muestra de avisos durante el desarrollo.
* Se recomienda encarecidamente a los desarrolladores de temas y plugins que usen WP_DEBUG
* en sus entornos de desarrollo.
*/
define('WP_DEBUG', false);
define( 'WPLANG', 'es_ES' );
define( 'DISABLE_WP_CRON', true );

/* ¡Eso es todo, deja de editar! Feliz blogging */

/** WordPress absolute path to the Wordpress directory. */
if ( !defined('ABSPATH') )
define('ABSPATH', dirname(__FILE__) . '/');

/** Sets up WordPress vars and included files. */
require_once(ABSPATH . 'wp-settings.php');
  • César
  • Avatar de César
  • DESCONECTADO
  • Navegador Superior
  • Mensajes: 76
  • Gracias recibidas 1
  • Karma: 0
El administrador ha desactivado la escritura pública.

No puedo configurar multisite al inicio 4 meses 6 días antes #326465

Hola César.

Puedes crear el multiidioma con un plugin sin tener que crear multisitio ni carpetas para los idiomas.
Por ejemplo uno de los más utilizados es Polylang.

-> wordpress.org/plugins/polylang/

Un saludo
  • Pepe
  • Avatar de Pepe
  • CONECTADO
  • Administrador
  • Mensajes: 17992
  • Gracias recibidas 1441
  • Karma: 508
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.
El administrador ha desactivado la escritura pública.

No puedo configurar multisite al inicio 4 meses 5 días antes #326540

Hola de nuevo:

Lamento ser pesado, Pepe... Tras leer tu mensaje instalé el plugin y he estado trabajando en la web... Veo que cuando lo tengo activado me da problemas con Elementor... Te lo muestro:

Con el plugin desactivado puedo maquetar la web sin problemas

Capturadepantalla2019-01-1821.16.45.png


Y con el plugin activado (y sin haber trasteado mucho), me da de entrada el fallo de que si quiero añadir un widget que muestre productos de woocoomerce, éstos ni si quiera se muestran

Capturadepantalla2019-01-1821.18.03.png


He estado mirando otras alternativas como WPML, y veo que es un plugin que ralentiza mucho la carga de la web...

Lo que dije antes... No quiero ser pesado pero ¿se os ocurre alguna solución?

Muchas gracias
  • César
  • Avatar de César
  • DESCONECTADO
  • Navegador Superior
  • Mensajes: 76
  • Gracias recibidas 1
  • Karma: 0
El administrador ha desactivado la escritura pública.

No puedo configurar multisite al inicio 4 meses 5 días antes #326544

Buenos días de nuevo... Viendo que no me sirve ninguna de las opciones anteriores he probado a instalar el paquete de webempresa en una subcarpeta del directorio principal... Y lo de siempre: Con dos clicks ya tengo el sitio creado.

Y siguiendo a rajatabla el procedimiento que describís en www.webempresa.com/blog/red-de-sitios-wordpress-en-varios-idiomas-sin-plugins.html

Colocar la primera línea de código en wp-config.php

define( 'WP_ALLOW_MULTISITE', true );

Y seguir los siguientes pasos ta cual... Añadir el resto del fragmento de código en wp-config.php y después, al añadirlo a .htaccess ya directamente me devuelve un error 500

Me imagino que será porque esté montado sobre https ¿puede ser?

De cualquier modo, y viendo que todas las opciones anteriores no me sirven para ponerlo en multi-idioma, creo que lo mejor es esto... Lo monto sobre la carpeta vidaloe.net/web/ y vuelco los datos manualmente de la principal.
  • César
  • Avatar de César
  • DESCONECTADO
  • Navegador Superior
  • Mensajes: 76
  • Gracias recibidas 1
  • Karma: 0
El administrador ha desactivado la escritura pública.

No puedo configurar multisite al inicio 4 meses 5 días antes #326548

Permitidme añadir algo más... Ahora lo he instalado manualmente... Wordpress 4.9.9 descargada manualmente, configurada base de datos manualmente y siguiendo exactamente los mismos pasos...

El resultado es idéntico a lo que indicaba al principio de este post...

Capturadepantalla2019-01-1911.01.35.png


Y bueno... Soy torpe, pero aquí estoy seguro de que lo he hecho tal y como se indica en Wordpress y en el post de webempresa

www.webempresa.com/blog/red-de-sitios-wordpress-en-varios-idiomas-sin-plugins.html

Lamento los inconvenientes, pero es que no puedo continuar mi trabajo...
  • César
  • Avatar de César
  • DESCONECTADO
  • Navegador Superior
  • Mensajes: 76
  • Gracias recibidas 1
  • Karma: 0
El administrador ha desactivado la escritura pública.

No puedo configurar multisite al inicio 4 meses 5 días antes #326554

Hola Cesár.

El aviso es por que encuentra otra red creada.
Lo primero es eliminar la red que tienes creada:

.- Elimina el código del multisitio que tengas añadido en el archivo " wp-config.php "
define('WP_ALLOW_MULTISITE', true);
define( 'MULTISITE', true );
define( 'SUBDOMAIN_INSTALL', true );
define( 'DOMAIN_CURRENT_SITE', 'mysiteurl.com' );
define( 'PATH_CURRENT_SITE', '/' );
define( 'SITE_ID_CURRENT_SITE', 1 );
define( 'BLOG_ID_CURRENT_SITE', 1 );

.- Restaura el archivo htaccess eliminado el código que tengas en el archivo y añadiendo el siguiente:
( Descarga primero una copia del original del archivo para tener el original )
# BEGIN WordPress
 
RewriteEngine On
RewriteBase /
RewriteRule ^index\.php$ - [L]
RewriteCond %{REQUEST_FILENAME} !-f
RewriteCond %{REQUEST_FILENAME} !-d
RewriteRule . /index.php [L]
 
# END WordPress

.- Eliminar las tablas de la BD específicas para las instalaciones multisitio:
wp_blogs
wp_blog_versions
wp_registration_log
wp_signups
wp_site
wp_meta

Para saber qué base de datos utiliza tu instalación edita el archivo wp-config y revisa el define:
define('DB_NAME', 'nobre_base_de_datos');

Comentando tu caso con un técnico de soporte me dicen que las tablas siguen estando en la base de datos.

Una vez realizados estos pasos vuelve a crear la red.

Un saludo
  • Pepe
  • Avatar de Pepe
  • CONECTADO
  • Administrador
  • Mensajes: 17992
  • Gracias recibidas 1441
  • Karma: 508
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.
El administrador ha desactivado la escritura pública.

No puedo configurar multisite al inicio 4 meses 3 días antes #326601

Buenas noches, Pepe... Lo siento... Sigue dando el mismo resultado.

Comentas que "Comentando tu caso con un técnico de soporte me dicen que las tablas siguen estando en la base de datos.". Supongo que entraría en una de las veces en las que lo he intentado durante el fin de semana y por eso las vio... Se cual es la base de datos. Lo he hecho, como te decía:

1) En el sitio web principal vidaloe.net.
2) En una instalación de wordpress hecha uno de los paquetes de webempresa, vidaloe.net/web... (y accediendo a su base de datos correspondiente)
3) En una instalación "en bruto" bajo vidaloe.net/wordpress (Ídem que el anterior)
4) Incluso en un dominio que hace tiempo que no trabajaba, segurosautonomos10.com... E insisto... Sigue dando el mismo error ...Fíjate que en segurosautonomos10.com el pantallazo que te muestro es el mismo mensaje que me viene saliendo desde el pasado jueves en cualquiera de las instalaciones de WordPress que he hecho en el dominio vidaloe.net: "Aviso. Se ha detectado una red WordPress en activo", y no puedo continuar.

Capturadepantalla2019-01-2023.53.33.png


¿No habrá algo más que se esté escapando? Porque yo ya no se qué hacer

un saludo
  • César
  • Avatar de César
  • DESCONECTADO
  • Navegador Superior
  • Mensajes: 76
  • Gracias recibidas 1
  • Karma: 0
El administrador ha desactivado la escritura pública.

No puedo configurar multisite al inicio 4 meses 3 días antes #326656

Hola

Te aparece errores en los sitios adicionales que instalas porque el sitio principal ya esta o tiene parte de configuración de multisite, elimina todo del sitio principal, es decir toda la configuración de multisite, asegúrate de tener un .htaccess (en la raíz de tu cuenta) que no tenga nada que ver con multisite

Luego q "limpies" el sitio principal prueba instalar un WordPress en un nuevo dominio, ya que es mejor usar una configuración basada en dominio, y verifica si te sucede lo mismo.

Como opción final podrías evaluar hacer un backup de tu sitio, eliminar todo de tu cuenta e instalar un nuevo WordPress desde cero en el dominio que quieres y verificar si te sucede lo mismo. ( Luego podrías pasar el contenido)

Saludos.
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.
El administrador ha desactivado la escritura pública.

No puedo configurar multisite al inicio 4 meses 2 días antes #326667

Muchas gracias anticipadamente por tu respuesta, Jhon.

He probado a renombrar el fichero .htaccess del dominio principal del hosting (ecoturismofuerteventura.com) pero nada, y puesto que ya son varios días en esta situación en la que no avanzo me parece la opción más sensata la tercera que me das: Borrón y cuenta nueva...

Gracias nuevamente

César
  • César
  • Avatar de César
  • DESCONECTADO
  • Navegador Superior
  • Mensajes: 76
  • Gracias recibidas 1
  • Karma: 0
El administrador ha desactivado la escritura pública.

Temas Relacionados

1 Respuestas emo
Categoría: Plugins WordPress
Tema iniciado 3 años 4 meses antes por Pablo
792 Visitas
1 Respuestas emo
Categoría: Plugins WordPress
Tema iniciado 1 año 9 meses antes por Edison Joel
413 Visitas
18 Respuestas emo
Categoría: Pack Tienda WordPress
Tema iniciado 4 años 1 mes antes por Helena
1068 Visitas
3 Respuestas emo
Tema iniciado 2 años 10 meses antes por Rouse
1054 Visitas
7 Respuestas emo
Categoría: Pack Tienda WordPress
Tema iniciado 2 años 8 meses antes por Francisco Javier
1772 Visitas
1 Respuestas emo
Categoría: Plugins WordPress
Tema iniciado 3 meses 1 semana antes por Mariela
254 Visitas
8 Respuestas emo
Tema iniciado 2 meses 2 semanas antes por Carlos Alberto
100 Visitas
1 Respuestas emo
Categoría: Pack Tienda WordPress
Tema iniciado 4 años 5 meses antes por Patricia
5049 Visitas
1 Respuestas emo
Categoría: Pack Tienda WordPress
Tema iniciado 4 años 1 mes antes por Jamón y Eso
1012 Visitas
4 Respuestas emo
Tema iniciado 3 años 9 meses antes por Khaled
671 Visitas

Moderadores: Johnny Heredia Montiel
Tiempo de carga de la página: 0.428 segundos