Foro de soporte WordPress en español


Soporte WordPress en español Soporte gratuito para webs alojadas en Webempresa.com
Habilitado para todos los clientes con planes de Hosting Alto Rendimiento a partir de 3GB y planes XL.

No ofrecemos soporte a webs alojadas en servidores externos o localhost, ni soporte css o programación.

Te recomendamos que leas esta información sobre nuestro sistema de soporte en el foro, te ayudará a sacar el máximo partido de nuestro conocimiento: Cómo podemos ayudarte.


Encuentra la solución a tu problema, buscando en nuestro foro:
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
Aquí hablamos sobre la versión Joomla! 3.0. Puedes resolver cualquier problema que tengas con la versión 3 del CMS Joomla y nuestros técnicos gurús en Joomla! te ayudarán a resolverlo.

TEMA: Dudas sobre actualización de joomla 3.4

Dudas sobre actualización de joomla 3.4 4 años 4 meses antes #203152

Hola!
Estaba comprobando las extensiones para ver si puedo actualizar joomla 3.4 y me surgen varias dudas:
1. Tengo la versión de PHP 5.3.29 y necesito a partir de 5.4 pues hice una actualización, salió mal y no pude utilizar akeeba kickstart por este motivo.
2. He revistado las extensiones para esta web: ejemplo: JCE Editor; JCE MediaBox, RokBooster... pone que están para Joomla 3 pero no especifica que versión, ¿Cómo puedo saber si están para 3.4?
3. en el hosting tengo alojadas 3 direcciones web: www.fontilles.org, www.geriatricoborja.org y www.hospitalferris.org. Si actualizo desde el panel la web de www.fontilles.org que utiliza gantry, no afecta al resto ¿no? debo ir una a una
3. en cuanto a www.getriatricoborja.org y www.hospitalferris.org utilizan plantilla ja-onepage (T3 System) solo tiene la versión3.2, ¿es así?
Gracias

URL del sitio: Contenido oculto para usuarios invitados. Por favor, inicie su sesión para poder verlo.
  • Angélica
  • Avatar de Angélica
  • DESCONECTADO
  • Navegador Platino
  • Mensajes: 512
  • Karma: 1
El administrador ha desactivado la escritura pública.
Mejora la velocidad de tu WordPress

Dudas sobre actualización de joomla 3.4 4 años 4 meses antes #203154

Hola,

Es mejor que contactes con el Soporte vía ticket para que revisen la configuración de tu cuenta, y del mismo modo solicitando que cambien la versión de php que se ejecuta en tu cuenta a php 5.4 o superior. También puedes consultar si esta disponible alguna actualización sobre la plantilla que nos comentas.

Para consultar la compatibilidad de cada modulo puedes hacerlo a través del gestor de Joomla extensions.joomla.org. En caso de que sea compatible para la versión 3, en la mayoría de los casos es compatible con todas las versiones de la rama 3.X. No obstante, puedes consultar también en la web del autor.

Las web alojadas en el servidor son independientes al resto, cualquier modificación que efectúes en una no afectara al resto.

Saludos
  • Julen
  • Avatar de Julen
  • DESCONECTADO
  • Administrador
  • Mensajes: 2891
  • Gracias recibidas 288
  • Karma: 70
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.
Última Edición: 4 años 4 meses antes por Julen.
El administrador ha desactivado la escritura pública.
trasladar web gratis

Temas Relacionados

15 Respuestas emo
Tema iniciado 3 años 3 semanas antes por Gabriel
1220 Visitas
3 Respuestas emo
Categoría: Pack Empresa
Tema iniciado 4 años 4 meses antes por Angélica
752 Visitas
1 Respuestas emo
Categoría: Pack Empresa
Tema iniciado 4 años 9 meses antes por Angélica
790 Visitas
7 Respuestas emo
Categoría: Joomla 1.5
Tema iniciado 6 años 11 meses antes por María
3933 Visitas
2 Respuestas emo
Categoría: Joomla 1.5
Tema iniciado 7 años 3 meses antes por Alink
1368 Visitas
1 Respuestas emo
Categoría: Pack Empresa
Tema iniciado 4 años 11 meses antes por Angélica
770 Visitas
5 Respuestas emo
Categoría: Pack Empresa
Tema iniciado 4 años 10 meses antes por Angélica
800 Visitas
7 Respuestas emo
Categoría: Joomla 1.5
Tema iniciado 7 años 3 meses antes por Pilar
1219 Visitas
3 Respuestas emo
Categoría: Joomla 1.5
Tema iniciado 8 años 2 meses antes por Miguel Garcia
2526 Visitas
1 Respuestas emo
Categoría: Joomla 1.5
Tema iniciado 8 años 7 meses antes por Visoft
1919 Visitas

Tiempo de carga de la página: 0.442 segundos