Foro de soporte WordPress en español


Soporte WordPress en español Soporte gratuito para webs alojadas en Webempresa.com
Habilitado para todos los clientes con planes de Hosting Alto Rendimiento a partir de 3GB y planes XL.

No ofrecemos soporte a webs alojadas en servidores externos o localhost, ni soporte css o programación.

Te recomendamos que leas esta información sobre nuestro sistema de soporte en el foro, te ayudará a sacar el máximo partido de nuestro conocimiento: Cómo podemos ayudarte.


Encuentra la solución a tu problema, buscando en nuestro foro:
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
Aquí hablamos sobre la versión Joomla! 3.0. Puedes resolver cualquier problema que tengas con la versión 3 del CMS Joomla y nuestros técnicos gurús en Joomla! te ayudarán a resolverlo.

TEMA: AJAX Loading Error tras actualizar Akeeba Backup

AJAX Loading Error tras actualizar Akeeba Backup 4 años 3 meses antes #212046

Buenos días.

He hecho copia de seguridad con Akeeba Backup (4.2.1), y todo perfecto (como siempre).
Pero ha aparecido un mensaje de que podía actualizar ese componente.
Tras actualizar Akeeba a la versión 4.2.2 he tratado de hacer una nueva copia de seguridad y me ha aparecido el error que copio-pego después (y adjunto en pantallazo).

Me ocurre lo mismo en otra web tras actualizar Akeeba, y en una tercera web esperaré a ver cómo se puede solucionar, antes de actualizarlo.


*** Tengo instalado:

- Joomla 3.4.1 (última versión)
- Akeeba Backup 4.2.2 (última versión)


*** Mensaje de error al intentar hacer una copia de seguridad:

El respaldo falló

La operación de respaldo se ha parado porque se detectó un error.
El último mensaje de error fue:

AJAX Loading Error
HTTP Status: 500 (Internal Server Error)
Internal status: error
XHR ReadyState: 4
Raw server response:

Por favor pulse en el botón de 'Ver Registro'en la barra de herramientas para ver el fichero de registro de Akeeba Backup para más información.


*** En el registro de Akeeba aparece:

[150610 10:01:46] Kettenrad :: Attempting to load from database (backend) [backend]
[150610 10:01:46] -- Stored Akeeba Factory (backend) [backend] not found - hard reset


*** Con la "Revisión de Stephan" me aparece (quizás tenga que ver con el error de Akeeba):

- Revisión LVE limits reached:

Vemos que se han superado los límites de recursos de servidor asignados a su cuenta.

- Revisión Error fatal:

Vemos que hay logs de errores que podrian generar un error 500 en el servidor

(No sé qué debo hacer para solucionar estas incidencias).

Gracias anticipadas por vuestra ayuda.

URL del sitio: Contenido oculto para usuarios invitados. Por favor, inicie su sesión para poder verlo.
Adjuntos:
  • Luis
  • Avatar de Luis
  • DESCONECTADO
  • Navegador Iniciado
  • Mensajes: 3
  • Karma: 0
El tema ha sido cerrado.
Mejora la velocidad de tu WordPress

AJAX Loading Error tras actualizar Akeeba Backup 4 años 3 meses antes #212071

Hola,

Te recomiendo desinstalar manualmente el componente por completo con todos los plugins (vía extension manager) y luego reinstalarlo (Como si de una extensión se tratase). Eso probablemente solucione el error.

Puedes descargar la ultima versión desde www.akeebabackup.com/download.html

Saludos
  • Julen
  • Avatar de Julen
  • DESCONECTADO
  • Administrador
  • Mensajes: 2891
  • Gracias recibidas 288
  • Karma: 70
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.
El tema ha sido cerrado.
trasladar web gratis

AJAX Loading Error tras actualizar Akeeba Backup 4 años 3 meses antes #212367

Muchas gracias por el consejo.
Lo probaré y os digo si eso lo soluciona.

Un saludo.
  • Luis
  • Avatar de Luis
  • DESCONECTADO
  • Navegador Iniciado
  • Mensajes: 3
  • Karma: 0
El tema ha sido cerrado.
solucionar problemas wordpress

AJAX Loading Error tras actualizar Akeeba Backup 4 años 3 meses antes #212368

Solucionado.

Cuando iba a desinstalar Akeeba me ha aparecido una actualización disponible de ese componente.
No lo he desinstalado, y al actualizarlo todo funciona bien.

Parece que había algún problema con la penúltima actualización que ofrecían.

Muchas gracias por la ayuda.
Un saludo.
  • Luis
  • Avatar de Luis
  • DESCONECTADO
  • Navegador Iniciado
  • Mensajes: 3
  • Karma: 0
El tema ha sido cerrado.

Temas Relacionados

1 Respuestas emo
Categoría: Joomla 3.0
Tema iniciado 4 meses 4 semanas antes por Alceste
118 Visitas
2 Respuestas emo
Categoría: Joomla 1.5
Tema iniciado 7 años 7 meses antes por Ramiro Pescador
3061 Visitas
6 Respuestas emo
Categoría: Joomla 1.5
Tema iniciado 7 años 3 meses antes por PEDRO
1554 Visitas
7 Respuestas emo
Categoría: Joomla 1.7
Tema iniciado 7 años 3 meses antes por José Sebastián Trocolí
1903 Visitas
5 Respuestas emo
Categoría: Joomla 2.5
Tema iniciado 6 años 6 meses antes por Luis Miguel
1717 Visitas
2 Respuestas emo
Categoría: Joomla 2.5
Tema iniciado 6 años 4 meses antes por Luis Miguel
1040 Visitas
2 Respuestas emo
Categoría: Joomla 3.0
Tema iniciado 3 años 1 mes antes por David
867 Visitas
3 Respuestas emo
Categoría: Joomla 2.5
Tema iniciado 6 años 5 meses antes por Luis
1468 Visitas
11 Respuestas emo
Categoría: Joomla 2.5
Tema iniciado 5 años 2 semanas antes por Sara
1489 Visitas
2 Respuestas emo
Tema iniciado 5 años 3 meses antes por Sampi & Roge
945 Visitas

Tiempo de carga de la página: 0.418 segundos