Foro de soporte WordPress en español


Soporte WordPress en español Soporte gratuito para webs alojadas en Webempresa.com
Habilitado para todos los clientes con planes de Hosting Alto Rendimiento a partir de 3GB y planes XL.

No ofrecemos soporte a webs alojadas en servidores externos o localhost, ni soporte css o programación.

Te recomendamos que leas esta información sobre nuestro sistema de soporte en el foro, te ayudará a sacar el máximo partido de nuestro conocimiento: Cómo podemos ayudarte.


Encuentra la solución a tu problema, buscando en nuestro foro:
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
Aquí hablamos sobre la versión Joomla! 3.0. Puedes resolver cualquier problema que tengas con la versión 3 del CMS Joomla y nuestros técnicos gurús en Joomla! te ayudarán a resolverlo.

TEMA: Al hacer un enlace de un articulo joomla con Facebook la foto principal no funciona correctamente

Al hacer un enlace de un articulo joomla con Facebook la foto principal no funciona correctamente 4 días 7 horas antes #342294

Cuando comparto un artículo de mi sitio web 5metrosdepoemas.com (Teline V) con Facebook, el enlace no funciona correctamente o no lo hace con la imagen correcta, o con el artículo correcto; o bien, la imagen está distorsionada, o no hay imagen o simplemente es reemplazada por el logotipo del sitio.

Ya he depurado con el plugin del protocolo OpenGraph.
Ya he instalado Phoca Open Graph Plugin (contenido y sistema) pero el resultado sigue siendo el mismo a pesar del parametraje intuitivo que hice.

He visto en el foro que otros clientes han tenido el mismo problema lo que no encuentro es cómo lo han resuelto. Por favor, dígame por qué no funciona y cuál sería la solución más eficaz.

Gracias por su respuesta y su ayuda.

URL del sitio: Contenido oculto para usuarios invitados. Por favor, inicie su sesión para poder verlo.
  • Radiabu
  • Avatar de Radiabu
  • DESCONECTADO
  • Navegador Superior
  • Mensajes: 56
  • Gracias recibidas 1
  • Karma: 0
El administrador ha desactivado la escritura pública.
Mejora la velocidad de tu WordPress

Al hacer un enlace de un articulo joomla con Facebook la foto principal no funciona correctamente 4 días 7 horas antes #342295

Hola Radiabu,

¿Podrías compartirnos una captura de pantalla del caso? He revisado tu sitio web y no logro localizar alguna publicación en el widget de Facebook con la imagen rota o algo similar.

¿Ya probaste si Facebook Debugger te está notificando algún problema? ->
developers.facebook.com/tools/debug/sharing/

Saludos.
ArellanoB

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.
El administrador ha desactivado la escritura pública.
trasladar web gratis

Al hacer un enlace de un articulo joomla con Facebook la foto principal no funciona correctamente 4 días 6 horas antes #342296

Si ya hice el debugger y me sale la siguiente advertencia.
Advertencias que se deben corregir
Identificador de la app no válido
La propiedad "fb:app:id" especificada no es un identificador de la app válido.
  • Radiabu
  • Avatar de Radiabu
  • DESCONECTADO
  • Navegador Superior
  • Mensajes: 56
  • Gracias recibidas 1
  • Karma: 0
El administrador ha desactivado la escritura pública.

Al hacer un enlace de un articulo joomla con Facebook la foto principal no funciona correctamente 4 días 6 horas antes #342298

Hola Radiabu,

En la cuenta de Facebook de tu sitio web veo que la última publicación fue el 28 de noviembre y veo que todas cargan la imagen correctamente, ¿Tendrás alguna captura de pantalla con el problema que describes?

Saludos.
ArellanoB

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.
El administrador ha desactivado la escritura pública.

Temas Relacionados

7 Respuestas emo
Categoría: Joomla 3.0
Tema iniciado 1 año 8 meses antes por Pedro Juan
521 Visitas
13 Respuestas emo
Categoría: Joomla 1.5
Tema iniciado 8 años 5 meses antes por Rosa Valls
3818 Visitas
1 Respuestas emo
Categoría: Joomla 3.0
Tema iniciado 1 año 1 semana antes por LUIS FERNANDO
103 Visitas
14 Respuestas emo
Categoría: Pack Tienda Joomla
Tema iniciado 6 años 4 días antes por Javier
1658 Visitas
4 Respuestas emo
Categoría: Pack Empresa
Tema iniciado 7 meses 1 semana antes por Maria Dolores
132 Visitas
3 Respuestas emo
Categoría: Joomla 3.0
Tema iniciado 3 años 1 mes antes por FRANCISCO
474 Visitas
5 Respuestas emo
Categoría: Joomla 3.0
Tema iniciado 5 años 6 meses antes por Enrique Camba
1830 Visitas
11 Respuestas emo
Categoría: Joomla 1.5
Tema iniciado 7 años 4 meses antes por Jesus Perez Antoniow
4127 Visitas
2 Respuestas emo
Categoría: Joomla 3.0
Tema iniciado 1 mes 2 semanas antes por Diego Hernando
24 Visitas
2 Respuestas emo
Categoría: Joomla 3.0
Tema iniciado 3 años 3 meses antes por El hierro
570 Visitas

Tiempo de carga de la página: 0.419 segundos