Foro de soporte WordPress en español


Soporte WordPress en español Soporte gratuito para webs alojadas en Webempresa.com
Habilitado para todos los clientes con planes de Hosting Alto Rendimiento a partir de 3GB y planes XL.

No ofrecemos soporte a webs alojadas en servidores externos o localhost, ni soporte css o programación.

Te recomendamos que leas esta información sobre nuestro sistema de soporte en el foro, te ayudará a sacar el máximo partido de nuestro conocimiento: Cómo podemos ayudarte.


Encuentra la solución a tu problema, buscando en nuestro foro:
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: ¿Reccomendable Actualizar Prestashop a la Version 1.7.6.0?

¿Reccomendable Actualizar Prestashop a la Version 1.7.6.0? 1 semana 5 días antes #336945

Buenas

Actualmente tengo mi prestashop en la version 1.7.5.2

Como a sabeis hace 15 dias salio la nueva versión 1.7.6.0 (stable)

¿Recomendais actualizar,o hay reportes de bugs y fallos de compatibilidad con modulos?

He oido que por ejemplo el modulo de Pago de Redsys deja de funcionar al actualizar a la 1.7.6.0

¿Sabeis si esto ocurre con todo el mundo o si ya lo han solucionado amen de otros posibles errores o problemas de compatibilidad que pueda haber?

Saludos

URL del sitio: Contenido oculto para usuarios invitados. Por favor, inicie su sesión para poder verlo.
  • Federico
  • Avatar de Federico
  • DESCONECTADO
  • Navegador Platino
  • Mensajes: 391
  • Karma: 0
El administrador ha desactivado la escritura pública.
Mejora la velocidad de tu WordPress

¿Reccomendable Actualizar Prestashop a la Version 1.7.6.0? 1 semana 5 días antes #336952

Hola Federico,

Lo ideal sería esperar un poco mas de tiempo para actualizar, como en todo sistema de software está propenso a errores.

Los bugs detectados, errores, fallos de seguridad puedes consultarlos acá-> www.prestashop.com/forums/forum/23-bug-reports/

Acerca de Redsys, al menos en teoría existen módulos compatibles con la version 1.7.6 -> addons.prestashop.com/es/buscar?search_query=redsys&compatibility=1.7.6&

¿Sabeis si esto ocurre con todo el mundo o si ya lo han solucionado amen de otros posibles errores o problemas de compatibilidad que pueda haber?


No lo sabemos, hasta ahora Redsys no se ha posicionado al respecto o al menos en su web no hay nada que podamos considerar al respecto.

Saludos.
  • Bulmaro
  • Avatar de Bulmaro
  • CONECTADO
  • Moderador
  • Mensajes: 452
  • Gracias recibidas 39
  • Karma: 12
ArellanoB

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.
El administrador ha desactivado la escritura pública.
trasladar web gratis

Temas Relacionados

1 Respuestas emo
Tema iniciado 4 años 7 meses antes por Amaya
1500 Visitas
5 Respuestas emo
Tema iniciado 2 años 11 meses antes por Viveros gonzalez
636 Visitas
1 Respuestas emo
Tema iniciado 1 año 9 meses antes por Enrique
725 Visitas
13 Respuestas emo
Tema iniciado 4 años 8 meses antes por Alfonso
3092 Visitas
3 Respuestas emo
Tema iniciado 4 años 2 días antes por Jaime
1004 Visitas
13 Respuestas emo
Tema iniciado 10 meses 2 semanas antes por Carlos
330 Visitas
5 Respuestas emo
Tema iniciado 7 meses 3 semanas antes por Lorena
242 Visitas
3 Respuestas emo
Tema iniciado 3 meses 4 días antes por Sonia
167 Visitas
9 Respuestas emo
Tema iniciado 11 meses 3 semanas antes por oscar alejandro
816 Visitas
5 Respuestas emo
Tema iniciado 5 meses 3 semanas antes por David
301 Visitas

Moderadores: Pablo Velasco
Tiempo de carga de la página: 0.455 segundos