Foro de soporte WordPress en español


Soporte WordPress en español Soporte gratuito para webs alojadas en Webempresa.com
Habilitado para todos los clientes con planes de Hosting Alto Rendimiento a partir de 3GB y planes XL.

No ofrecemos soporte a webs alojadas en servidores externos o localhost, ni soporte css o programación.

Te recomendamos que leas esta información sobre nuestro sistema de soporte en el foro, te ayudará a sacar el máximo partido de nuestro conocimiento: Cómo podemos ayudarte.


Encuentra la solución a tu problema, buscando en nuestro foro:
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
Aquí puedes resolver dudas sobre Joomla! en su versión 1.5. Ten en cuenta que es una versión obsoleta, para sacar todo el partido a Joomla actualiza a la última versión.

TEMA: problemas plugin allvideos

problemas plugin allvideos 7 años 9 meses antes #25389

saludos tengo el problema con el plugin allvideos ya me aparece mi video pero como con rayas no se ve bien pense que era el video pero ya le puse otros dos videos diferentes y me salen igual
son de buena calidad no se q sera

gracias

www.edirve.com/index.php?option=com_content&view=article&id=21:video&catid=35:company-news
Última Edición: 7 años 9 meses antes por Jordi Sala.
El tema ha sido cerrado.
Mejora la velocidad de tu WordPress

Re: problemas plugin allvideos 7 años 9 meses antes #25394

Hola Gilberto,

Veo que estás utilizando el sistema de reproducción propietario de vídeo basado en Silverlight, no es vinculante pero dependiendo de que motor de render utilices puede que lo veas mejor o peor.

En Linux (Debian) por ejemplo no hay forma de ver esos vídeos desde Firefox o Iceweasel.

En Windows con Chrome y Firefox se ven sesgadas las imágenes de vídeo, entiendo que porque el interprete que carga el vídeo no gestiona correctamente el renderizado del formato propietario.

video_silverlight.jpg


¿Has probado a hacer lo mismo pero con AvReloaded?

- www.webempresa.com/blog/item/330-insertar-v%C3%ADdeos-en-art%C3%ADculos-con-allvideos-reloaded.html

Saludos
  • Luis Mendez Alejo
  • Avatar de Luis Mendez Alejo
  • DESCONECTADO
  • Administrador
  • Mensajes: 23257
  • Gracias recibidas 2410
  • Karma: 514
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.
Última Edición: 7 años 9 meses antes por Luis Mendez Alejo.
El tema ha sido cerrado.
Los siguientes usuarios han agradecido: Gilberto Pineda
trasladar web gratis

Re: problemas plugin allvideos 7 años 9 meses antes #25628

yessssss a quedado muy bien y eso de la marca de agua esta de lujo!


gracias gnumax
El tema ha sido cerrado.
solucionar problemas wordpress

Re: problemas plugin allvideos 7 años 9 meses antes #25634

Hola Gilberto,

No podemos comprobar como ha quedado porque tienes cerrado el sitio por desarrollo pero imagino que el resultado con AvReloaded habrá sido el esperado.

Saludos
  • Luis Mendez Alejo
  • Avatar de Luis Mendez Alejo
  • DESCONECTADO
  • Administrador
  • Mensajes: 23257
  • Gracias recibidas 2410
  • Karma: 514
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.
El tema ha sido cerrado.

Re: problemas plugin allvideos 7 años 9 meses antes #25733

que tal si quedo el video insertado como yo queria pero ahora ya no caminan las imagenes del slideshow si quito el video si caminan pero con el no,, que sera? otra cosa donde cambio los textos de los botones de los top1 top2 y 3 que dicen "READ MORE" para ponerlos en español..

gracias

www.edirve.com
El tema ha sido cerrado.

Re: problemas plugin allvideos 7 años 9 meses antes #25736

Hola Gilberto,

He visto la portada y veo el vídeo e imágenes cambiando ambos sin problemas.
otra cosa donde cambio los textos de los botones de los top1 top2 y 3 que dicen "READ MORE" para ponerlos en español..

Este tema tratalo en un hilo nuevo para no mezclar temas, pues no tiene nada que ver con el plugin AllVideos. Gracias

Saludos
  • Luis Mendez Alejo
  • Avatar de Luis Mendez Alejo
  • DESCONECTADO
  • Administrador
  • Mensajes: 23257
  • Gracias recibidas 2410
  • Karma: 514
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.
El tema ha sido cerrado.

¿Te ha resultado interesante esta entrada del foro?

Suscríbete para recibir consejos y trucos útiles para tu Web.

Re: problemas plugin allvideos 7 años 9 meses antes #25738

q tal ya limpie el cache y abro el firefox y el iexplore pero no se abre el slideshow espere buen rato y no cambian que sera?

www.edirve.com
Adjuntos:
El tema ha sido cerrado.

Re: problemas plugin allvideos 7 años 9 meses antes #25740

ya vi porque, el slideshow aparece hasta que termina cargar el video y dura mucho es un video de 25 mb necesito que no lo cargue hasta que le den play al video como sera?

gracias

www.edirve.com
El tema ha sido cerrado.

Re: problemas plugin allvideos 7 años 9 meses antes #25741

Hola Gilberto,

Ponos aquí la configuración del plugin "AllVideos" (lado derecho, Parámetros) para ver que comportamiento has establecido para los vídeos.

Entiendo que le vídeo lo insertas en un módulo o artículo usando las etiquetas { youtube} codigo_de_tu_video { /youtube}

Saludos
  • Luis Mendez Alejo
  • Avatar de Luis Mendez Alejo
  • DESCONECTADO
  • Administrador
  • Mensajes: 23257
  • Gracias recibidas 2410
  • Karma: 514
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.
Última Edición: 7 años 9 meses antes por Luis Mendez Alejo.
El tema ha sido cerrado.

Re: problemas plugin allvideos 7 años 9 meses antes #25742

si el video esta en el sitio es un mp4 esta en un articulo aqui dejo las capturas del los parametros del plugin

gracias
Adjuntos:
El tema ha sido cerrado.

Re: problemas plugin allvideos 7 años 9 meses antes #25743

Hola Gilberto,

Mi recomendación es que subas el vídeo a Vimeo, Youtube o algún sitio que trabaje como CDN para que tu ancho de banda no se consuma en poco tiempo.

Imagina que tu vídeo está en portada y pesa 25Mb según indicas, ahora imagina que cada día tienes por ejemplo 300 visitas únicas que para ver tu página van a tener que cargar previamente tu vídeo para que este se ejecute, todo ese proceso requiere de una descarga de tu vídeo a su pc para que se pueda reproducir, esto es así siempre, pues calcula 300x25 a ver cuando te da y eso multiplicalo por 30 días que tiene el mes y veras como se te puede ir consumiendo el ancho de banda con un sencillo vídeo en portada.

Saludos
  • Luis Mendez Alejo
  • Avatar de Luis Mendez Alejo
  • DESCONECTADO
  • Administrador
  • Mensajes: 23257
  • Gracias recibidas 2410
  • Karma: 514
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.
El tema ha sido cerrado.
Los siguientes usuarios han agradecido: Gilberto Pineda

Re: problemas plugin allvideos 7 años 9 meses antes #25744

ooooo muy bien es cierto lo voy a subir a youtube

graciassss

:cheer: :cheer: :cheer:
El tema ha sido cerrado.

Temas Relacionados

3 Respuestas emo
Categoría: Joomla 1.5
Tema iniciado 8 años 4 meses antes por Daniel
3615 Visitas
2 Respuestas emo
Categoría: Joomla 1.5
Tema iniciado 7 años 9 meses antes por tarifeño
1343 Visitas
15 Respuestas emo
Categoría: Joomla 2.5
Tema iniciado 6 años 5 meses antes por Luis
2514 Visitas
2 Respuestas emo
Tema iniciado 5 años 11 meses antes por RIANSARES
924 Visitas
2 Respuestas emo
Categoría: Joomla 1.5
Tema iniciado 6 años 4 meses antes por Juan
2455 Visitas
4 Respuestas emo
Categoría: Joomla 1.5
Tema iniciado 8 años 3 meses antes por Visoft
4087 Visitas
1 Respuestas emo
Categoría: Joomla 2.5
Tema iniciado 6 años 6 días antes por Aida
970 Visitas
6 Respuestas emo
Categoría: Joomla 2.5
Tema iniciado 6 años 11 meses antes por Musicvall
1588 Visitas
15 Respuestas emo
Categoría: Joomla 2.5
Tema iniciado 5 años 2 meses antes por Julio Jaime
1602 Visitas
5 Respuestas emo
Categoría: Joomla 2.5
Tema iniciado 4 años 7 meses antes por Sampi & Roge
1433 Visitas

Tiempo de carga de la página: 0.365 segundos