Avisos
Vaciar todo

instalar joomla y no veo la web  

 
Araceli
 Araceli
Usuario experto

Hola,

acabo de instalar un pack joomla 2.5 en mi hosting provisional tal y como lo explicais en los tutoriales y al darle click sobre el sitio web me da error.
Que he hecho mal?

URL del sitio: http://grocedit-cp52.webjoomla.es

Citar
Respondido : 21/06/2012 10:56 am
Araceli
 Araceli
Usuario experto

ME DICE: Firefox no puede encontrar el servidor en citaub_demo.

Teniendo en cuenta que soy muy novata y que citaub_demo, lo intente crear para redireccionar otro pack joomla que instalé anteriormente. Como puedo borrar este servidor?

finalmente he conseguido entrar en el administrator, pero al darle a ver sitio, me sigue diciendo
Firefox no puede encontrar el servidor en citaub_demo.

ResponderCitar
Respondido : 21/06/2012 11:00 am

wpdoctor-revisa-la-salud-de-tu-wordpress

David Noguera
 David Noguera
Miembro Moderator

Hola Araceli, yo veo bien esta URL:

http://grocedit-cp52.webjoomla.es/

Podrías enviarnos una captura de pantalla??

Saludos!

ResponderCitar
Respondido : 21/06/2012 11:10 am
Araceli
 Araceli
Usuario experto

Cuando le doy sobre este link que me mandas me lo redirecciona a http://citaub_demo/ y me sale: Servidor no encontrado

Firefox no puede encontrar el servidor en citaub_demo.

ResponderCitar
Respondido : 21/06/2012 11:13 am

Cursos Gratuitos WordPress

David Noguera
 David Noguera
Miembro Moderator

Hola Araceli, es muy raro, a mi no me pasa en ningún navegador, por favor, prueba con otros navegadores..

Saludos!

ResponderCitar
Respondido : 21/06/2012 11:17 am
Araceli
 Araceli
Usuario experto

Muchas gracias, en safari me funciona... pero me parece muy raro ayer estuve trabajando con firefox y no tuve problemas.

Muchas gracias

ResponderCitar
Respondido : 21/06/2012 11:21 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

David Noguera
 David Noguera
Miembro Moderator

Es muy probable que antes tuvieras una redirección y que se haya quedado almacenado en la caché de firefox este comportamiento y por esto siga ocurriendo, seguramente si reinciias la máquina te irá bien también en Firefox.

Doy el post por solucionado.

Saludos!!

ResponderCitar
Respondido : 21/06/2012 11:26 am