K2 no muestra los artículos al pulsar sobre la imagen, el título o "leer más"  

 
cgmartil
 cgmartil
Estimable Member

Hola, estamos trabajando en esta web http://goo.gl/D8ieV y al instalar K2 no ha dado un error que no es la primera vez que nos pasa. Los artículos se muestran correctamente en la página de inicio del blog pero cuando pulsamos sobre cualquiera de los enlaces para que muestre el artículo completo (título, imagen o leer más) da error y muestra una pantalla en blanco con el mensaje " error del servidor...Error de HTTP 500 (Internal Server Error): Se ha detectado una condición inesperada cuando el servidor intentaba atender la solicitud."

Os dejo el enlace a la página donde está actualmente el blog http://goo.gl/ucIEr

¿Sabéis a que puede deberse esto?.

Muchas gracias de antemano.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 26/02/2013 7:40 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola cgmartil,

Para poder deducir que posible error tienes necesitamos saber:

- Versión "exacta" de Joomla
- Versión de K2 que has instalado.
- Una captura del error de la instalación (si la tienes):

-- Los formatos de capturas admitidos son .jpg y .png
-- Adjuntala desde un navegador diferente de Firefox.
-- No la incrustes en archivos .doc de Word o similares, ni en PDFs.

Saludos

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 26/02/2013 10:33 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Por favor Iniciar Sesión o Registro