La plantilla se ve azul en lugar de negra ¿problemas de caché?  

 
Rosario
 Rosario
Noble Member

Mi plantilla vanilla, permite varios colores y he elegido el negro, sin embargo, en un ordenador sale azul y no entendemos cual puede ser la razón, porque es algo que sucede en los últimos días sin que haya realziado ningún cambio en la configuración de la plantilla. ¿Se os ocurre alguna solución o razón del por qué?

Citar
Respondido : 11/11/2011 10:22 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Rosario,

¿Nos puedes facilitar la url para poder verificar lo que comentas y darte las posibles indicaciones o soluciones?

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 12/11/2011 2:02 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Rosario
 Rosario
Noble Member

www.cndanza.net, pero normalmente se ve en grises de forma correcta, es en un ordenador muy concreto que sale azul, está conectado en intranet porque es del minsiterio de cultura ¿que tipo de restricción lo puede poner así?, es muy raro, solo pasa en uno de los PC d eintranet, en otro se ve bien, en otro algunas imágenes no salen... yo no se qué decir

ResponderCitar
Respondido : 12/11/2011 3:00 pm
Jhon Marreros Guzman
 Jhon Marreros Guzman
Soporte CMS Webempresa Moderator

Hola Rosario

Tu sitio web se ve correctamente, tal vez en la PC en donde no se ve correctamente tengas un problema con el navegador, tal vez limpiando la cache se soluciona; intenta además en la misma PC con otro navegador y verifica si se ve igual.

Si sigues teniendo problemas puedes enviar algunas capturas de pantalla de cómo lo estas visualizando e indicar en que navegadores específicos tienes este problema.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 12/11/2011 4:19 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Rosario
 Rosario
Noble Member

Se ha arreglado solo hace un rato, el problema sucedía con firefox y con IE, pero no se las versiones

ResponderCitar
Respondido : 14/11/2011 3:27 pm
Jordi Sala
 Jordi Sala
Miembro Admin

Hola Rosario,

Lo que debía suceder es que tenias alguna cookie en esos navegadores anteriores al cambio, y por eso lo visualizabais de diferente manera.

Saludos,

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 14/11/2011 4:30 pm

Cursos Gratuitos WordPress

Rosario
 Rosario
Noble Member

en realidad yo nunca lo cnfiguré en azules, por eso todavía entiendo menso lo que pasó, no podía estar en caché.

ResponderCitar
Respondido : 23/11/2011 3:43 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Rosario,

También cabe la posibilidad de que fuese un problema de vídeo en dicho equipo, algo que suele ser común en equipo antiguos o con gráficas "on-board" que tienen problemas de drivers o de un fallo en el propio conector vga a la cpu.

Damos por solucionado el problema.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 23/11/2011 9:03 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Por favor Iniciar Sesión o Registro