Avisos
Vaciar todo

Ozio Gallery 2 (mediagallery) y Chrome  

 
Sergio
 Sergio
Nuevo usuario

Buenas tardes,

Ayer instale el componente Ozio Gallery 2 en mi web ya que su opción mediagallery era precisamente lo que necesitaba. Tras subir las fotografías y configurarlo procedí a verificar su correcta visualización en los distintos navegadores. Todo iba sobre ruedas hasta que lo probé en Chrome. Al ampliar una imagen y pasar a la siguiente, de vez en cuando, se me desplazaba la fotografía sin que se pudiera ver correctamente. ¿Sabe alguien si este problema tiene solución?...y en caso de qué exista: ¿cuál es?

La dirección web para poder comprobarlo es: http://www.cdparqueverde.com/index.php?option=com_oziogallery2&view=09mediagallery&Itemid=129

Adjunto dos capturas de pantalla que espero aclaren mejor mi problema.

Gracias de antemano.

Citar
Respondido : 16/11/2011 2:13 pm
Jordi Sala
 Jordi Sala
Miembro Admin

Hola Sergio,

El tema se ha tratado en el foro anteriormente https://www.webempresa.com/foro/6-Joomla-15/15325-sobre-ozio-galery.html

http://forum.joomla.it/index.php?topic=92985.0 no aclaran tampoco si el tema está resuelto.

Saludos,

ResponderCitar
Respondido : 16/11/2011 2:19 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Sergio
 Sergio
Nuevo usuario

Es una pena porque me gustaba bastante la apariencia de este componente. Si de momento no tiene solución probaré con phoca gallery.
Gracias y un saludo.

ResponderCitar
Respondido : 16/11/2011 2:37 pm