plugin iframe en jce actualizacion  

 
Rosario
 Rosario
Noble Member

Hola, quiero actualizar la extensión jce pero no se si el plugin de iframe que tenía comprado va a seguir funcionando. ¿Cómo tengo que instalarlo, lo subo como cualquier extensión desde el componente jce y ya está?

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 06/05/2013 1:33 pm
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Si tienes el instalador del plugin deberías poder volver a instalarlo de nuevo. En todo caso, realiza una copia de seguridad completa de tu web para poder volver atrás en caso de problemas.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 06/05/2013 1:38 pm

Cursos Gratuitos WordPress

Rosario
 Rosario
Noble Member

¿Sabes si el plugin iframe seguira funcioando o tengo que comprar otro actualizado?

ResponderCitar
Respondido : 06/05/2013 1:42 pm
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

En principio debería de seguir funcionando pero todo depende desde qué versión del JCE te estás actualizando. Si es muy vieja es posible que no funcione.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 06/05/2013 6:00 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Por favor Iniciar Sesión o Registro