problemas al actulizar joomla 1.5 a 2.5  

 
Vicente Abelardo
 Vicente Abelardo
Usuario activo

amigos tengo el siguiente problema al actualizar mi joomla de 1.5 a 2.5 me marca lo siguientes errores
[16-Sep-2014 12:53:45 UTC] PHP Fatal error: require_once(): Failed opening required '/home2/yingyang/public_html/jupgrade/configuration.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home2/yingyang/public_html/administrator/components/com_jupgrade/includes/jupgrade.class.php on line 88
la verdad ya lei muchos articulos sobre esto pero no me han servido de mucho espero contar con su apoyo gracias

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 17/09/2014 9:36 am
Jordi Sala
 Jordi Sala
Miembro Admin

Hola Vicente,

¿Exactamente que es lo que has probado? Hay información en la red al respecto del error que mencionas, por ejemplo:
http://blog.quepuedohacerhoy.com/2013/03/actualizar-joomla-1-5-a-2-5/
http://stackoverflow.com/questions/11620390/joomla-1-5-to-2-5-with-jupgrade-undefined-migrating-error

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 17/09/2014 11:42 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Por favor Iniciar Sesión o Registro