Problemas CSS  

 
Enrique
 Enrique
Usuario activo

Tengo un problema, cuando añado un artículo, se me descontrola la web y no sé por que ocurre, es como si los Css no funcionaran bien, hace mucho que no lo hacía; tengo la impresion que es del cache, pero No sé.

Os adjunto dos capturas de pantalla.
y la pestaña de la configuración de la Plantilla

Joola 1.5.26,
plantilla basado en joomlart JA_events

Versión de la base de datos: 5.1.68-cll
Cotejamiento(collation): utf8_general_ci
Versión de PHP: 5.3.16
Servidor web: Apache
Versión de Joomla!: Joomla! 1.5.26 Stable [ senu takaa ama busani ] 27-March-2012 18:00 GMT
Agente: Mozilla/5.0 (Windows NT 6.1; WOW64) AppleWebKit/537.31 (KHTML, like Gecko) Chrome/26.0.1410.64 Safari/537.31

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 07/05/2013 1:50 pm
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

En primer lugar vete a la configuración de la plantilla y desactiva el parámetro Cache Mode para verificar si el problema se soluciona.

De no ser así, prueba a crear un nuevo artículo y escribe unas letras de forma directa. Es decir, no pegues un texto que hayas copiado de otro sitio y comprueba si así funciona.

Si sigue fallando indícanos el enlace a alguna página que se vea mal para que lo podamos ver de forma directa.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 07/05/2013 2:04 pm

Cursos Gratuitos WordPress

Por favor Iniciar Sesión o Registro