Facebook display  

 
Enrique
 Enrique
Famed Member

Buenas, he estado mirando en la pagina oficial de las extensiones de joomla y no encuentro ningun modulo en facebook display que sea compatible con el joomla 1.7, sabeis alguno?

Enrique P.

URL del sitio: http://www.informaticapavon.net/desarrollo/nuevanutricion

Citar
Respondido : 22/05/2012 11:13 am
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

En primer lugar veo que la web que indicas www.informaticapavon.net/desarrollo/nuevanutricion está desarrollada con Joomla 1.5, no Joomla 1.7, por lo que si quieres añadir la extensión de Facebook tendrás que buscar una versión compatible con Joomla 1.5.

Si es para otra web desarrollada con Joomla 1.7 te recomiendo que te actualices a Joomla 2.5, ya que Joomla 1.7 ya no recibe soporte. Normalmente las extensiones que veas para Joomla 2.5 serán compatibles con Joomla 1.7.

Aquí podrás encontrar varias:

http://extensions.joomla.org/extensions/social-web/social-display/facebook-display

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 22/05/2012 11:46 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Por favor Iniciar Sesión o Registro