Avisos
Vaciar todo

No puedo instalar el componente com_jce_2019  

 
Angel
 Angel
Usuario activo

Hola:
Soy nuevo en el foro, y en Webempresa. Cuando tenía instalado en local podía instalar componentes y plugins. Hace unos dias he subido mi página y no me deja instalarlos. Cuando le doy a subir e instalar parece que lo está haciendo pero de repente se para y no da mensaje alguno.
Gracias de antemano por la ayuda,saludos.

Citar
Respondido : 13/01/2012 10:39 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Angel,

¿Puedes explicar que proceso sigues para instalar la extensión?.
¿Tienes habilitada la capa FTP en el backend de tu Joomla; Configuración Global, Servidor?.

El archivo que tratas de instalar ¿desde donde lo has descargado?

Saludos

ResponderCitar
Respondido : 13/01/2012 10:43 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Angel
 Angel
Usuario activo

Hola:
Si tengo habilitada la capa ftp.
El componente lo bajé de la página oficial en formato zip.
Rl caso es que pone conectando y de repente es como si se cortara la conexión y no sube nada.
Ayer me pasó lo mismo con el Phoca Gallery.

Buenoooo, más problemas he intentado actualizarme a la versión 1.7.3 desde el gestor de extensiones y no me actualizó nada y ahora no puedo entrar en el backend como administrator.
Gracias.

ResponderCitar
Respondido : 13/01/2012 11:04 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Angel,

No explicas el proceso de instalación pero entiendo que lo haces a través del Gestor de Extensiones, Instalar/Desinstalar.

Debes deshabilitar la capa FTP.

Saludos

ResponderCitar
Respondido : 13/01/2012 11:32 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Angel
 Angel
Usuario activo

Hola gnumax:
Ahora mismo no puedo entrar ni por el backend ni por el frontend, ha ocurrido a partir de que me quise actualizar a la versión 1.7.3 desde actualizar del gestor de extensiones, lo curioso es que no me actualizó nada pero se me ha colgado.
Saludos

ResponderCitar
Respondido : 13/01/2012 11:46 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Angel,

Tratemos de llevar un orden en las consultas porque sino al final no sabemos que te estamos respondiendo.

Estamos centrados en la instalación de JCE que entiendo que siguiente el siguiente vídeo no deberías tener muchos problemas en instalar el componente. (El vídeo se centra en Joomla! 1.6 pero el proceso es el mismo).

- http://videosjoomla.com/videos-joomla/item/230-instalando-el-editor-wysiwyg-jce-en-joomla-16

Temas de actualización de Joomla! comentalos en un hilo nuevo or favor.

Saludos

ResponderCitar
Respondido : 14/01/2012 12:01 am

wpdoctor-revisa-la-salud-de-tu-wordpress