Avisos
Vaciar todo

Problemas en módulo banners  

 
Jorge
 Jorge
Estimable Member

Hola buenos días,

Revisando el funcionamiento del módulo Banners, al pulsar sobre los banners colocados en la parte inferior de la página web Contenido solo visible a usuarios registrados, lo podéis ver.

Como referencias os diré que he probado con Mozilla Firefox 6.0, Google Crome y IExplorer 8.0 y en todos ocurre lo mismo.

Podríais por favor darme alguna indicación de que mirar o probar para poder resolverlo?

Un saludo y muchas gracias de antemano

Citar
Respondido : 23/08/2011 8:22 am
Jordi Sala
 Jordi Sala
Miembro Admin

Hola Jorge,

En el primer caso, perfecto que te funcione.

En el segundo caso, veo que apunta a http://tiendaelpescadorderaos.es/ y lo correcto tendría que ser http://www.tiendaelpescadorderaos.es/

En el tercer caso, el banner dirige a http://www.pescaxaloc.com/ que es un sitio web que no funciona correctamente.

Saludos,

ResponderCitar
Respondido : 23/08/2011 8:57 am

Cursos Gratuitos WordPress

Jorge
 Jorge
Estimable Member

Buenos días Jordi,

Antes que nada darte las gracias por responderme tan rápido.

He revisado lo que me comentas y efectivamente en el primer caso faltaba el prefijo www (tendré que ir al oculista pues lo había revisado varias veces y no reparaba en este gran error).

En cuanto al segundo y sabiendo que no es problema de mi web, ya me he puesto en contacto con los responsables de esa web para que tengan conocimiento de ese mal funcionamiento de su web o hosting y proceda a solucionarlo.

Pues nada, muy agradecido por todo.

Un saludo

P.D.// Podéis dar el tema por solucionado

ResponderCitar
Respondido : 23/08/2011 9:52 am