Instalación del CSV Improved  

 
lola
 lola
Reputable Member

Hola,

Al instalar la versión de CSV Improved 4.1 (para joomla 2.5) me dice lo siguiente:

You are running PHP version 5.2.17, CSVI requires at least PHP version 5.3. Installation cannot continue.

¿Qué puedo hacer?

URL del sitio: http://www.mkyself.com

Citar
Respondido : 08/04/2012 1:25 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola Lola

Puedes solicitar que te habiliten esta versión de PHP en tu cuenta de hosting.

Esta solicitud debes hacerlo a través de tickets de soporte.

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 08/04/2012 1:35 pm

Cursos Gratuitos WordPress

Por favor Iniciar Sesión o Registro