modulo image show gk4  

 
Luis Perez España
 Luis Perez España
Usuario activo

Buenos días, quería saber como hacer para que el módulo image show gk4 que sale en el menú inicio de www.elburguillo.com ocupando toda la cabecera, me saliera igual si lo pongo en otros menús...lo intento poniendolo en la misma posición (header) pero me sale a la izaquierda arriba y en pequeño (por ejemplo en "donde estamos"). Como tengo que hacerlo para que salga ocupando al totalidad de la cabecera??? (como en inicio) Gracias

URL del sitio: http://www.elburguillo.com

Citar
Respondido : 13/06/2012 6:45 am
Jordi Sala
 Jordi Sala
Miembro Admin

Hola Luis,

El módulo que indicas no está en la posición header, parece que está en la posición right.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 13/06/2012 8:54 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Luis Perez España
 Luis Perez España
Usuario activo

Si, pero como tengo que hecer para que se ponga como en el inicio...es decir..ocupando la totalidad de la parte superior de la página??
Muchas gracias por tu atención

ResponderCitar
Respondido : 13/06/2012 8:57 am
Jordi Sala
 Jordi Sala
Miembro Admin

Hola Luis,

El módulo en cuestión, lo editas, y en parámetro de la posición seleccionas header

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 13/06/2012 9:08 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Luis Perez España
 Luis Perez España
Usuario activo

Hola, ya..pero haciendo eso..no sale ocupando toda la cabecera como en la página inicio.
(perdona que sea tan pesado)

ResponderCitar
Respondido : 13/06/2012 9:17 am
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

No me cuadra lo que comentas. Si un módulo que tengas publicado en la home en la posición header lo publicas también en otra página, también se tendría que mostrar ocupando todo el ancho, ya que en la plantilla que estás utilizando, la posición header ocupa todo el ancho.

Si no te funciona así, prueba a publicar el image show GK4 y péganos el enlace a esa página para que lo podamos ver.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 13/06/2012 10:10 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Luis Perez España
 Luis Perez España
Usuario activo

Hola, aquí se ve en header y a lo ancho.... http://www.elburguillo.com/
y aquí está en header y se ve en un lado ... http://www.elburguillo.com/index.php?option=com_content&view=article&id=76&Itemid=580
Gracias

ResponderCitar
Respondido : 13/06/2012 10:27 am
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Veo que no estás utilizando el mismo tipo de módulo en las dos páginas o, al menos, no con la misma configuración. El problema con el que no sale a todo el ancho deberá estar en que el módulo no tiene la configuración correcta para el tamaño de las imágenes.

Revisa la configuración del módulo de la página de inicio y comprueba que tengas los mismos datos y las imágenes con los mismos tamaños en el segundo. Siempre puedes optar por la opción de duplicar el módulo de inicio para la otra página.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 13/06/2012 10:44 am

Cursos Gratuitos WordPress

Luis Perez España
 Luis Perez España
Usuario activo

Ahora si, muy bien, muchas gracias.

ResponderCitar
Respondido : 13/06/2012 10:50 am

Por favor Iniciar Sesión o Registro