No me deja instalar Uddeim  

 
daber
 daber
Estimable Member

Intento instalar el componente Uddeim de mensajeria, pero no me lo permite. Da el siguiente mensaje: Se ha producido un error al subir el archivo al servidor.
Tengo Joomla 2.54, php 5.3 y la versión de Uddeim que pretendo instalar es la 2.7 que se puede ver desde éste enlace.
Como puedo corregir esto?
Es una instalación nueva.

Citar
Respondido : 05/05/2012 7:54 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola daber,

Es muy posible que UddIm no soporte PHP 5.3 ya que en PHP 5.2 funciona correctamente la instalación tal como puedes observar en la captura.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 06/05/2012 2:03 am

wpdoctor-revisa-la-salud-de-tu-wordpress

daber
 daber
Estimable Member

Pues si lo soporta Luis.
El problema era, que el limite de subida (upload file size) estaba demasiado bajo. Una vez ampliado por el hostting se ha instalado el componente sin problemas.
Saludos.

ResponderCitar
Respondido : 07/05/2012 4:07 pm

Por favor Iniciar Sesión o Registro