Nota sobre "mejora tus modales en Joomla2.5"  

 
Horacio
 Horacio
Usuario activo

La consulta se refiere, a sí tengo que actualizar mi Joomla2.5.6 a 2.5.10 (no soportado) para instalar Modales 4.3.0, debido a que así lo requiere ????

Muchas gracias por recibir mi inquietud.
Horacio

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 13/07/2013 11:52 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Horacio,

En el artículo indico lo siguiente:

Modals sólo funcionará correctamente si la configuración cumple los siguientes requisitos:

Versión de Joomla! 2.5 o 3.x
PHP 5.3 (PHP 5.2 sin soporte).
Funciones mbstring PHP (Multibyte String) habilitadas.
MySQL 5 o superior.

Es decir, para que Modals funcione (solo funciona en Joomal 2.5 o 3.0) debes tener una de esas versiones de Joomla y que tu servidor ejecute PHP 5.3, de lo contrario no te funcionará.

Espero solucionar el problema del vídeo hoy y dejarlo publicado correctamente para explicar mejor ese punto.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 14/07/2013 12:28 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Por favor Iniciar Sesión o Registro