copia subida web  

Página 1 / 2
 
Luis
 Luis
Noble Member

Desde soporte me dicen que os lo comunique a vosotros.

acabo de subir una copia de la web

www.segurode.com.es a lowcom.es

y en vez de salir igual, en lowcom sale el antiguo logo y otro pie de pagina diferente...que es lo que tenia antes de subir la nueva web( borre la que tenia lowcom antes, pero sale logo y pie de pagina de la antigua web aun subiendo la nueva de segurode.com.es)

si os fijais en las 2 webs deberian ser iguales pero no lo son, cambia logo y pie de pagina. y en el administrator me da error si modifico el pie de pagina y no se guardan cambios( por eso subi la nueva copia)

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 14/11/2014 1:12 am
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola LUis,

YO veo que las dos imágenes se llaman de igual forma pero el logo de ALLIANZ aparece en una y en otra no:

-
-

¿Has probado a subir la imagen que sea buena (con o sin logo de ALLIANZ) a la carpeta /images/banners de la web de lowcom?

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 14/11/2014 1:36 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Luis
 Luis
Noble Member

La cuestion es que deberia salir sin allianz...ya que es una copia de la otra.. el logo podria cambiarlo si

Pero el pie de pagina no me deja modificarlo...lo cambio y doy a guardar y sigue todo igual. Y eso es loq me preocupa...por eso subi esa copia..y sale el pie de pagina antiguo y sucede lo mismo( no me deja modificar ni crear nuevos modulos de nuevo y meter la posicion footer)

ResponderCitar
Respondido : 14/11/2014 1:46 am
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

Verifica si tu sitio web utiliza cache

Prueba a limpiar la cache de la web y verifica si se muestran los cambios que realizas.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 14/11/2014 2:32 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Luis
 Luis
Noble Member

Limpio la cache y sigue igual.

ResponderCitar
Respondido : 14/11/2014 7:49 am
Lorena
 Lorena
Miembro Moderator

Hola Luis,

Parece un problema de caché. Haz una cosa: limpia la caché de Joomla y además, para asegurar, desactiva la caché (temporalmente, para hacer pruebas, luego la podrás activar si quieres) y comprueba que en el modulo del footer se guarda el cambio.

Un saludo.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 14/11/2014 8:27 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Luis
 Luis
Noble Member

lo he hecho y sigue pasando lo mismo

gracias

ResponderCitar
Respondido : 15/11/2014 9:18 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola LUis,

Para no marearte con este tema, lo mejor es que te pongamos cabecera y footer como nosotros lo vemos y que tu adjuntes captura de como lo ves tu.

Adicionalmente recomendamos la lectura del siguiente artículo del Blog de Webempresa donde explicamos el uso genérico de esta extensión gratuita llamada Cache Cleaner para gestionar la misma en tu Joomla! y poder ver los cambios que realizas de forma inmediata:

https://www.webempresa.com/blog/item/385-gestionando-la-cache-en-joomla-con-cachecleaner.html

Cache Cleaner: http://extensions.joomla.org/extensions/core-enhancements/performance/cache/9495

No obstante la caché también se puede eliminar desde el backend (Panel de Administración de Joomla) desde las opciones que encontrarás disponibles para ello:

- Joomla 2.5/3.x: "Sitio", "Mantenimiento", "Limpiar la caché".

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 16/11/2014 5:06 am

Cursos Gratuitos WordPress

Luis
 Luis
Noble Member

La limpio y desactivo. No quiero que aparezca lo que me has adjuntado.

Yo veo lo mismo.

En el pie de pagina no quiero que aparezca lowcom solutions sl...y modifico y guardo cambios y sigue igual que como adjuntas

ResponderCitar
Respondido : 17/11/2014 1:26 am
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola luis,

Perdona, no entendía esta parte de tu respuesta:

La limpio y desactivo. No quiero que aparezca lo que me has adjuntado.

¿Indicas que elimine las capturas o que las oculte?.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 17/11/2014 1:38 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Luis
 Luis
Noble Member

Disculpa.

Quise decir que elimino cache en administrator y la desactivo. Y sigue apareciendo lo mismo que me adjuntas.

Y no quiero que salga eso. Quiero modificarlo pero al dar a guardar no me guarda cambios

ResponderCitar
Respondido : 17/11/2014 1:41 am
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola luis,

Entiendo que accedes a tu cPanel, Administrador de Archivos y navegas a la carpeta /images/banners/ y "eliminas" la imagen llamar.png de esa carpeta ¿correcto?

Luego vas a la web y con Control+F5 recargas la web y NO deberías ver imagen superior ¿correcto?

Si NO ves la imagen superior y vuelves a tu cPanel, Administrador de Archivos y navegas a la carpeta /images/banners/ y "subes" la imagen llamar.png "correcta" ¿que se visualiza?.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 17/11/2014 2:14 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Luis
 Luis
Noble Member

Olvidemonos de la imagen. No tengo problema ya q haciendo eso se va.

Solo quiero centrarme en el pide de pagina. Es un modulo html q no me deja modificar xq no se guarda cambios( loq os he explicado mas arriba)

ResponderCitar
Respondido : 20/11/2014 9:37 am
Jordi Sala
 Jordi Sala
Miembro Admin

Hola Luis,

¿Que error te muestra el módulo al guardar? ¿O se guarda correctamente pero los cambios no se visualizan en el frontal del sitio web?

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 20/11/2014 9:56 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Luis
 Luis
Noble Member

Se guarda bien pero luego sigue igual

ResponderCitar
Respondido : 20/11/2014 10:00 am
Página 1 / 2

Por favor Iniciar Sesión o Registro