Crear una web nueva  

 
Sergio Barrera
 Sergio Barrera
Reputable Member

Hola

Sí deseo comprar jomclassifieds tengo que instalarlo en alguna plantilla de web empresa?
O simplemente lo compro y empiezo a trabajar desde jomclassified?

Nota: Apenas voy a comprar el dominio.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 28/03/2014 5:47 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

HOla Sergio

La extensión jomclassifieds se intala en un sitio web Joomla, ya sea un pack webempresa o un joomla standard

Sin embargo si tienes una cuenta Joomla en nuestro hosting puede utilizar esta para instalar un nuevo sitio web, es decir en una cuenta puedes alojar varios sitios web independientes cada uno incluso con su propio dominio.

Revisa el siguiente artículo :

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 28/03/2014 6:33 pm

Cursos Gratuitos WordPress

Sergio Barrera
 Sergio Barrera
Reputable Member

Hola

Ví el vídeo que me indicaron y esta muy completo, pero instale la plantilla Encelado y me sale el siguiente error:

Su hospedaje necesita deshabilitar la directiva 'magic_quotes_gpc' para hacer correr esta versión de Joomla!

Muchas gracias y Dios los bendiga.

Sergio Barrera

ResponderCitar
Respondido : 28/03/2014 7:20 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola Sergio

Deberás solicitar esto a través de tickets de soporte desde tu área de cliente, en donde los técnicos te puede deshabilitar esta opción en tu cuenta de hosting.

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 28/03/2014 8:38 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Sergio Barrera
 Sergio Barrera
Reputable Member

Hola

Pero no tendría problemas con las otras paginas que tengo en versiones de joomla 1.5 y 2.5?

Muchas gracias y Dios los bendiga.

ResponderCitar
Respondido : 28/03/2014 10:16 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Sergio,

Para utilizar Joomla 3.x necesitas PHP 5.3 y esa premisa es insalvable, no hay otra forma.

Si usas en el mismo Hosting instalaciones de Joomla 1.5 (que no tiene soporte "oficial" desde hace mucho y tampoco encontrarás como actualizarlo y como instalar nuevas extensiones) si pasas a PHP 5.3 es posible que este Joomla deje de funcionar o algunas de las extensiones no funcionen y arrojen errores.

Debes plantearte si mantienes ese Joomla 1.5 y no podrás usar Joomla 3.x o si por el contrario migras ese Joomla 1.5 a 2.5 o 3.x

- https://www.webempresa.com/blog/item/1229-migrar-de-joomla-1-5-a-3-1-3-2-con-jupgradepro.html

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 28/03/2014 11:17 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Por favor Iniciar Sesión o Registro