Error al editar modulos  

 
Juan
 Juan
Noble Member

Hola muy buenas,

Acabo de hacer una restauración de un sitio mediante akeeba backup, por que antes tenia la web cargando desde un subdominio y ahora ya quería que cargase desde su dominio.

La cosa es que antes de hacer la restauracion no tenia ningu problema para editar nada, y ahora me aparece el error que les adjunto en una captura.

Parece ser un problema de alguna tabla, pero no estoy seguro y tampoco se como arreglarlo.

Alguna posible solucion?

Muchas Gracias

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 09/07/2014 5:06 pm
Lorena
 Lorena
Miembro Moderator

Hola Juan,

Parece que el editor jce no haya quedado bien instalado. Proceda a desinstalarlo e instalarlo nuevamente.

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 09/07/2014 5:32 pm

Cursos Gratuitos WordPress

Juan
 Juan
Noble Member

Hola muy buenas Lorena,

He procedido a desinstalar e intalar el editor y ahora ya no carga el backend una vez seleccione el módulo...

Tambien he probado a cambiar el editor, pero tampoco funciona... sin con el editor JCE no carga, con cualquier otro editor aparece el mismo error.

Saludos!

ResponderCitar
Respondido : 09/07/2014 5:48 pm
Lorena
 Lorena
Miembro Moderator

Hola Juan,

Puede que la copia quedara mal realizada. Prueba a realizarla de nuevo (del sitio anterior) y restaurar esa nueva copia.

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 09/07/2014 6:11 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Juan
 Juan
Noble Member

Ok resuelto, algo mal había en el akeeba...

Saludos!

ResponderCitar
Respondido : 11/07/2014 12:19 pm

Por favor Iniciar Sesión o Registro