no puedo instalar JotCache  

 
yonatan
 yonatan
Usuario experto

hola

me gustaria saber como instalar JotCache , en Joomla! version, 3.3.1. lo eh bajado de esta web http://www.jotcomponents.net/web-programming/jotcache/download/actual-versions-group/jotcache-download-4-1, pero al instalarlo me da error.

quiero saber si es que no es compatible con esa version de joomla.

muchas gracais

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 20/06/2014 2:27 pm
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Por lo que veo que en el enlace que me has pasado, parece que JotCache es solo compatible hasta la versión 3.2.2 de Joomla:

Use ONLY for Joomla 3.2

De todas formas es bastante raro que un componente sea compatible con Joomla 3.2 y no con 3.3.

De hecho, lo tengo instalado en algún Joomla 3.3.1, aunque es posible que lo haya añadido cuando todavía esa web estaba con joomla 3.2.

Lo mejor es que te pongas en contacto con los desarrolladores para preguntar por el tema.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 20/06/2014 3:26 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

yonatan
 yonatan
Usuario experto

Muchas Gracias

ResponderCitar
Respondido : 13/08/2014 9:04 pm

Por favor Iniciar Sesión o Registro