Problemas con las imagenes en sitio migrado de otro servidor  

 
Pablo Nicolás
 Pablo Nicolás
Nuevo usuario

Hace poco se ha migrado mis sitios al servidor de webempresa... en el caso específico de www.siug.com.ar edite un articulo http://www.siug.com.ar/simposio/disertantes.html y cuando lo guarde, y las fotos no las muestra, trato de ponerlas de nuevo, las coloca y cuando pongo guardar pasa lo mismo... es como si los stilos o algo no este tomando bien. Por favor necesitaría ayuda.
Gracias

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 23/09/2013 5:13 pm
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Revisando el código fuente de la página que indicas veo que carga código bastante extraño. Por ejemplo, el siguiente:

2. Dra. Néville Ferreira Fachini de Oliveira

\"\\"ferreira\\"\"

-Profa. Dra. Del Curso de Fisioterapia en Universidad Federal do Espírito Santo - Brasil.
-Fisioterapeuta especialista en Salud Femenina - CAISM - Universidad Estadual de Campinas (UNICAMP)
-Doctora en Tocoginecologia por la Faculdad de Ciencias Médicas – UNICAMP - Brasil.

Tendrías que indicarnos qué sistema estás usando en concreto para añadir el contenido a los artículos, ya que puede que no sea correcto.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 23/09/2013 6:14 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Pablo Nicolás
 Pablo Nicolás
Nuevo usuario

El editor de artículos que uso es JCE y en el anterior servidor donde estaba alojado funcionaba bien, quise editarlo, porque ya estaba creado el articulo y cuando lo guarde paso que le agrego esos códigos

ResponderCitar
Respondido : 23/09/2013 8:52 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

HOla Pablo

Veo que tienes Joomla 3, el cual requiere magic_quotes_gpc = off

Envía un ticket de soporte para que te desabilien las comillas mágicas ya que es posible que esto te este causando el problema

Luego intenta crear un nuevo artículo e inserta imágenes.

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 23/09/2013 9:50 pm

Cursos Gratuitos WordPress

Pablo Nicolás
 Pablo Nicolás
Nuevo usuario

Jhon, muchas gracias .. ya mandé el ticket, en otro sitio...directamente no me dejo trabajar por tener las magic_quotes_gpc = on, esperemos que sea el problemas. Gracias

ResponderCitar
Respondido : 23/09/2013 9:54 pm
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola Pablo,

Nos indican de soporte que ya contestaron tu ticket. Entendemos entonces que el problema se ha solucionado.

Saludos.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 24/09/2013 12:40 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Pablo Nicolás
 Pablo Nicolás
Nuevo usuario

He ralizando una prueba y ahora esta funcionando sin problemas. Muchas Gracias por la ayuda

ResponderCitar
Respondido : 24/09/2013 12:42 am

Por favor Iniciar Sesión o Registro