Avisos
Vaciar todo

Su anfitrión necesita usar PHP 5.3.1 o superior para ejecutar esta versión de Joomla!  

 
Pablo
 Pablo
Reputable Member

Buenas, quiero instalar una plantilla que está completa con quickstar..

al querer instalar me envía el sigueinte mensaje,

Su anfitrión necesita usar PHP 5.3.1 o superior para ejecutar esta versión de Joomla!

que debo hacer?

gracias

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 06/06/2013 3:01 pm
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Envía un ticket a soporte indicando este incidencia. Desde ahí te la podrán resolver.

ResponderCitar
Respondido : 06/06/2013 3:08 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress