dudas sobre actualización de gantry  

 
Angélica
 Angélica
Honorable Member

Hola,
Tengo una notificación de que Gantry tiene una actualización pendiente a la versión 4.1.26. Tengo la versión de 3.3.6 de joomla. Es compatible? puedo hacerlo?
Gracias

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 23/10/2014 12:37 pm
Lorena
 Lorena
Miembro Moderator

Hola Angélica.

Según puedes ver en http://gantry-framework.org/news la versión 4.1.26 del framework Gantry es compatible con Joomla 3.3

Como siempre, antes de realizar cualquier cambio, tipo aplicar actualizaciones, debes realizar copia de seguridad por si tuvieras algún problema poder restaurar la copia.

Un saludo.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 23/10/2014 2:12 pm

Cursos Gratuitos WordPress

Por favor Iniciar Sesión o Registro