error al instalar la plantilla favourite  

 
Pablo
 Pablo
Usuario experto

me sal este error al instalar la plantilla favourite:

No se puede encontrar la página solicitada.

Se ha producido un error mientras se procesaba su solicitud.

No puede visitar esta página debido a:

Un marcador o favorito caducado
Una dirección mal escrita
Un motor de búsquedas que tiene un listado caducado para este sitio
Usted no tiene acceso a esta página

Ir a la página de inicio

Página de inicio

Si la dificultad persiste, por favor, contacte con el administrador del sistema de este sitio y reporte el error de más abajo.

500 JHtml: :bootstrap no soportado. Archivo no encontrado.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 14/12/2013 1:45 am
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Pablo,

Veo que el backend carga correctamente.

¿Has habilitado urls amigables o modificado el ítem de menú "Inicio" a un enlace o componente que no existe?.

Revisa esto:

Contenido solo visible a usuarios registrados

El problema que tienes puede ser por no tener activados los tres parámetros de SEO; activalos para trabajar en nuestro Hosting.

El siguiente vídeo podrá ser de ayuda:

- http://www.youtube.com/watch?v=yA7pbPBt3Fk

Te recomendamos usar nuestro .htaccess que encontrarás en este post: https://www.webempresa.com/foro/6-Joomla-15/2541-Url-Amigables.html#2543

Este archivo lo localizas en la carpeta de su Hosting /public_html normalmente renombrado como .htaccess o como htaccess.txt, también es posible encontrarlo en /public_html/administrator

Te facilitamos un enlace a un artículo de nuestro Blog donde explicamos algunos detalles de funcionalidad de dicho archivo.

- Códigos útiles .htaccess para sitios web: https://www.webempresa.com/blog/codigos-utiles-htaccess-para-wordpress.html

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 14/12/2013 1:52 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Pablo
 Pablo
Usuario experto

el problema es solo conesta plantilla

ResponderCitar
Respondido : 14/12/2013 2:42 am
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola Pablo,

Dicha plantilla funciona para Joomla 3 no te funcionará en Joomla 2.5

Saludos.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 14/12/2013 3:00 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Pablo
 Pablo
Usuario experto

me he descargado la versión para joomla 2.5 y esta si funciona y creo que sería más facil de configurar para mi necesidades que la de elastica. Lo que me queda la duda si lo ideal es usar la últmia versión de la plantilla, claro que para esto tendrían que pasar todo a joomla 3.
de cualquier forma, muchas gracias a todos

ResponderCitar
Respondido : 14/12/2013 11:22 am
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola Pablo

Actualmente al consultar la url de tu sitio web veo que tienes la plantilla instalada

El error te sale desde la instalación automática de cpanel o estas haciendo una instalación manual de la plantilla

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 14/12/2013 4:40 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Pablo
 Pablo
Usuario experto

no el error era con la plantilla para joomla 3. Instale la versión anterior pero me queda la duda de si lo ideal es instalar la última versión de la plantilla y también joomla 3. la que tengo intalada no tiene en las opciones para cambiar el color del body al completo, no se si cambiando las css, influira en la visión en otros dispositivios. También veo que al instalar el menú en la parte alta me desplaza el logo hacia abajo.

ResponderCitar
Respondido : 14/12/2013 11:03 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Pablo,

Joomla 2.5 estará activo "con soporte oficial" hasta diciembre de 2014 por lo que tu instalación es válida hasta dicha fecha, luego podrás evaluar si migras a Joomla 3.5 que para esas fecha ya será muy estable y de larga duración.

Si te va bien con la versión de Favourite para Joomla 2.5 pues para que vas a cambiar, de lo que se trata es de que estés cómodo con el desarrollo y no se trata de imponerte siempre "la última versión". 😉

Saludos y ánimo!!

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 14/12/2013 11:25 pm

Cursos Gratuitos WordPress

Por favor Iniciar Sesión o Registro