Error base datos joomla 2.5  

 
Pedro
 Pedro
Estimable Member

En una reciente instalación y desde el gestor de extensiones, en base de datos, me sale este error: Database update version (2.5.19) does not match CMS version (2.5.20).

¿Cómo puedo resolverlo?

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 30/07/2014 3:45 pm
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Prueba a ir en la administración de Joomla a Extensiones->Gestor de Extensiones. A continuación pulsa en la pestaña Base de datos. Por último, pulsa en el enlace Arreglar que verás en la parte superior derecha de la web y verifica si así se soluciona el problema.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 30/07/2014 6:30 pm

Cursos Gratuitos WordPress

Por favor Iniciar Sesión o Registro