Avisos
Vaciar todo

Error JLIB Application JLIB_APPLICATION_ERROR_COMPONE​NT_NOT_LOADING  

 
Maria
 Maria
Estimable Member

Hola webempresa,
Tenemos un problema en la web por Joomla que indica "JLIB_APPLICATION_ERROR_COMPONE​NT_NOT_LOADING" y no deja crgar la primera página y las siguientes el incluye un mensaje de error.
Podéis ayudarnos?
Al principio era un problema de exceso de cuota del hosting pero ahora el problema no sabemos como resolverlo.
Gracias

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 09/02/2015 2:48 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

El error indica que el componente no se esta cargando, es posible que hayas configurado o movido algún archivo de manera accidental, también podría ser un problema de tu template, prueba primero cambiando de template y verifica si te sucede lo mismo, si usas cache limpia la cache.

Saludos.

ResponderCitar
Respondido : 09/02/2015 4:13 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Maria
 Maria
Estimable Member

Hola, ante todo muchas gracias por la respuesta pero no hemos modificado nada últimamente.
Ahora sí funciona, no sabemos pq.
Hemos eliminado la caché de la web. No puede ser debido a que hemos superado la couta del servidor esta mañana?
Hemos eliminado los excesos por emails antiguos. La template funciona correctamente.
Ahora unciona pero no sabemos a qué fue debido.
Gracias

ResponderCitar
Respondido : 09/02/2015 4:26 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Posiblemente fue por un tema de cache, igual monitorea tu sitio para ver si te ocurre de nuevo

Saludos.

ResponderCitar
Respondido : 09/02/2015 5:08 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Maria
 Maria
Estimable Member

Gracias de nuevo

ResponderCitar
Respondido : 10/02/2015 12:18 pm