Problema para visualizar dominio y administrator. Pide PHP 5.3.1  

 
Angélica
 Angélica
Honorable Member

Tras instalación de la plantilla Onepage he intentado acceder al domino y administrator (a la dirección que me indicábais en el e-mail) pero no permite el acceso. Dice "Your host needs to use PHP 5.3.1 or higher to run this version of Joomla!"

Citar
Respondido : 15/10/2013 12:02 pm
Jordi Sala
 Jordi Sala
Miembro Admin

Hola Angelica,

Seguramente tienes PHP 5.2 y necesitas PHP 5.3.

Lo que se realiza es cambiar tu cuenta de hosting a un servidor con otra versión.

Envía un ticket al departamento de hosting con tu solicitud.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 15/10/2013 12:09 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Por favor Iniciar Sesión o Registro