Avisos
Vaciar todo

Problemas con Modulos en Joomla!  

 
Victor Alejandro
 Victor Alejandro
Usuario eminente

Hola!

Quisiera solicitar un poco de su ayuda, recién he instalado la plantilla "Sweet Home" pero tengo un pequeño problema, como se aprecia en mi sitio urbel.mx hay una sección llamada "Our Agents", al entrar al Backend de Joomla! e irme a Extensiones/modulos/Our Agents, sólo con meterme a "editar" el módulo y dar clic en guardar sin haber hecho absolutamente nada más mi sitio presenta un error 404, pero en la pestaña del navegador dice "1064 - Error: 1064", he buscado algunas posibles soluciones pero no me han funcionado, me puse en contacto con el proveedor de la plantilla pero solo me mandaron el plugin, el modulo y el componente pidiéndome re-instalarlo, cosa que ya había probado sin resultado. Es el unico módulo que me da problemas, no puedo editarlo porque al hacerlo me presenta el error que les menciono.
Dejo una captura del error que presenta el sitio, ahorita restauré una copia de seguridad, por eso el modulo "Our Agents" se presenta tal y como lo instala la plantilla.

Gracias, saludos!

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 05/11/2015 8:46 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Para descartar problema con el sitio web que tienes tendrías que probar instalar un nuevo sitio de prueba en alguna carpeta y probar instalando la plantilla y extensiones.

Saludos.

ResponderCitar
Respondido : 05/11/2015 9:39 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Victor Alejandro
 Victor Alejandro
Usuario eminente

Efectivamente, tuve que instalar primero el template y después cada módulo y extensión de forma individual, sólo de esa forma quedó correctamente, gracias!

ResponderCitar
Respondido : 26/11/2015 7:46 pm