Avisos
Vaciar todo

¿Debo instalar Joomla2.5.28-20151221PATCH.zip con VM 2.6.22 en J 2.5.28?  

 
Alceste
 Alceste
Noble Member

Hola,
¿Debo instalar Joomla2.5.28-20151221PATCH.zip con VM 2.6.22 en J 2.5.28?
Hay este fichero en las descargas de VM pero no explica más.
Saludos y felices fiestas

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 24/12/2015 10:22 am
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Entiendo que el archivo que comentas es el parche que han sacado recientemente para corregir un agujero de seguridad aparecido en Joomla. Podrías instalar esa actualización de Joomla sin problemas.

Eso sí, por seguridad asegúrate de hacer antes una copia de seguridad completa de tu web.

ResponderCitar
Respondido : 24/12/2015 2:16 pm

Cursos Gratuitos WordPress