Avisos
Vaciar todo

Joomla 2.5.19. y virtuemart 2.0.26d  

 
Jorge ivan
 Jorge ivan
Usuario eminente

Hola buenas noches tengo una duda
Tenemos un pack contratado con ustedes esta en la version de Joomla 2.5.19. y virtuemart 2.0.26d podriamos utilizar Joomla 3x con virtuemart 2.0.26d ? Seria conveniente hacerlo que consejo nos pueden dar en este caso !

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 08/04/2014 7:14 am
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

Virtuemart no esta disponible para Joomla 3 por lo tanto deberás esperar unos meses hasta que se brinde una versión estable.

Saludos.

ResponderCitar
Respondido : 08/04/2014 7:30 am

wpdoctor-revisa-la-salud-de-tu-wordpress