Foro de soporte WordPress en español


Soporte WordPress en español Soporte gratuito para webs alojadas en Webempresa.com
Habilitado para todos los clientes con planes de Hosting Alto Rendimiento a partir de 3GB y planes XL.

No ofrecemos soporte a webs alojadas en servidores externos o localhost, ni soporte css o programación.

Te recomendamos que leas esta información sobre nuestro sistema de soporte en el foro, te ayudará a sacar el máximo partido de nuestro conocimiento: Cómo podemos ayudarte.


Encuentra la solución a tu problema, buscando en nuestro foro:
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
Expertos en WordPress resuelven los problemas y dudas con tu Web. Servicio gratuito incluido para clientes de Webempresa. Soporte WordPress en español 24 horas, todos los días del año.

TEMA: Blog no muestra videos de Youtube al poner la url

Blog no muestra videos de Youtube al poner la url 5 años 1 mes antes #181177

Desde que actualicé a WP 4.0 (coincidió con mi migración a Webempresa) he detectado un fallo.
Ahora las urls de Youtube no muestran el contenido del video. He comenzado a cambiar el código y meter el iframe porque me ha dejado el blog sin contenido.

Por ejemplo, en este post no aparece el video, sólo la url:
soyplastic.net/2014/02/trolleando-un-francotirador-en-siria/

No sé si está relacionado, pero también he detectado que ahora la página de inicio, que está configurada para que muestre los últimos posts (configurado para que muestre 10), también falla y muestra los últimos 129 posts (más o menos, es una locura contarlos todos).

Podéis revisar el código por si hay algo mal o es un bug de WP 4.0?

He ido probando a cambiar el theme para solucionar lo de los posts, pero no funciona. He ido desactivando plugins y no veo que se solucione tampoco.

URL del sitio: Contenido oculto para usuarios invitados. Por favor, inicie su sesión para poder verlo.
  • JOSE MARIA
  • Avatar de JOSE MARIA
  • DESCONECTADO
  • Navegador Iniciado
  • Mensajes: 6
  • Karma: 0
Última Edición: 5 años 1 mes antes por Luis Mendez Alejo.
El administrador ha desactivado la escritura pública.
Mejora la velocidad de tu WordPress

Blog no muestra videos de Youtube al poner la url 5 años 1 mes antes #181180

Hola,

Si utilizas el iframe se muestra el vídeo de Youtube? o tampoco se muestra?

Sobre la segunda consulta puedes abrir un nuevo hilo de foro.
Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.
El administrador ha desactivado la escritura pública.
trasladar web gratis

Blog no muestra videos de Youtube al poner la url 5 años 1 mes antes #181182

Con el iframe si se muestran.

Sabes que con WP 4.0 al meter la url de un video te muestra el contenido. Ahora hace como para mostrarlo (se ve el icono multimedia) pero luego se cierra y sólo se ve la url.
Me pasó la primera vez y pensé que podía ser que el video fuera privado u oculto, pero viendo mi blog veo que falla en todos.

Ahora abro otro hilo, gracias.
  • JOSE MARIA
  • Avatar de JOSE MARIA
  • DESCONECTADO
  • Navegador Iniciado
  • Mensajes: 6
  • Karma: 0
El administrador ha desactivado la escritura pública.

Blog no muestra videos de Youtube al poner la url 5 años 1 mes antes #181187

Hola,

Entonces es un problema nivel de Hosting, puedes retornar a ticket para que revisen tu cuenta.
Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.
El administrador ha desactivado la escritura pública.

Blog no muestra videos de Youtube al poner la url 5 años 1 mes antes #181193

Vaya, pues me han dicho que esto lo tratase en el foro.
Abro nuevo ticket?
  • JOSE MARIA
  • Avatar de JOSE MARIA
  • DESCONECTADO
  • Navegador Iniciado
  • Mensajes: 6
  • Karma: 0
El administrador ha desactivado la escritura pública.

Blog no muestra videos de Youtube al poner la url 5 años 1 mes antes #181194

Hola,

Si abriste un ticket responde en el mismo no es necesario que abras un nuevo ticket.
Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.
El administrador ha desactivado la escritura pública.

¿Te ha resultado interesante esta entrada del foro?

Suscríbete para recibir consejos y trucos útiles para tu Web.

Blog no muestra videos de Youtube al poner la url 5 años 1 mes antes #181195

Al responder me sale respuesta automática, creo que lo cerraron al momento. He abierto nuevo, gracias.
  • JOSE MARIA
  • Avatar de JOSE MARIA
  • DESCONECTADO
  • Navegador Iniciado
  • Mensajes: 6
  • Karma: 0
Última Edición: 5 años 1 mes antes por Jordi Sala.
El administrador ha desactivado la escritura pública.

Blog no muestra videos de Youtube al poner la url 5 años 1 mes antes #181252

No sé si están tocando ya algo (aquí no trabajan los domingo?) pero veo que ahora hay posts en los que si funciona el enlace y otros que no.
  • JOSE MARIA
  • Avatar de JOSE MARIA
  • DESCONECTADO
  • Navegador Iniciado
  • Mensajes: 6
  • Karma: 0
El administrador ha desactivado la escritura pública.

Blog no muestra videos de Youtube al poner la url 5 años 1 mes antes #181289

Hola Jose María,

En los tickets hay soporte 24x365. En los mismos hay varios estados:
En espera: en el que estamos esperando una respuesta por tu parte.
En progreso: indica que la tarea está asignada a un técnico, y está trabajando en el ticket.
En respuesta cliente: indica es un ticket que está pendiente de revisar y que ya habido intercambio de respuestas.
Los estados abierto y cerrado creo que se definen por si solos.

Puedes ver el estado de tus tickets desde tu área de cliente.

Saludos
  • Jordi Sala
  • Avatar de Jordi Sala
  • DESCONECTADO
  • Administrador
  • Mensajes: 12048
  • Gracias recibidas 1317
  • Karma: 276
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
Última Edición: 5 años 1 mes antes por Jordi Sala.
El administrador ha desactivado la escritura pública.

Temas Relacionados

15 Respuestas emo
Tema iniciado 2 años 3 meses antes por Josep
1011 Visitas
7 Respuestas emo
Tema iniciado 5 años 4 meses antes por Carles
2572 Visitas
3 Respuestas emo
Tema iniciado 4 años 10 meses antes por miguel
2331 Visitas
2 Respuestas emo
Tema iniciado 3 años 8 meses antes por Antonio
744 Visitas
7 Respuestas emo
Categoría: Plugins WordPress
Tema iniciado 6 años 11 meses antes por Luis Miguel
4766 Visitas
9 Respuestas emo
Tema iniciado 2 años 10 meses antes por Julian
1337 Visitas
1 Respuestas emo
Tema iniciado 2 años 8 meses antes por Levantemedia
1206 Visitas
11 Respuestas emo
Tema iniciado 1 año 3 semanas antes por RAUL
259 Visitas
26 Respuestas emo
Tema iniciado 3 meses 4 horas antes por Walter
  • Página:
  • 1
  • 2
104 Visitas
2 Respuestas emo
Tema iniciado 3 años 5 meses antes por Alfredo
1980 Visitas

Tiempo de carga de la página: 0.724 segundos