Foro de soporte WordPress en español


Soporte WordPress en español Soporte gratuito para webs alojadas en Webempresa.com
Habilitado para todos los clientes con planes de Hosting Alto Rendimiento a partir de 3GB y planes XL.

No ofrecemos soporte a webs alojadas en servidores externos o localhost, ni soporte css o programación.

Te recomendamos que leas esta información sobre nuestro sistema de soporte en el foro, te ayudará a sacar el máximo partido de nuestro conocimiento: Cómo podemos ayudarte.


Encuentra la solución a tu problema, buscando en nuestro foro:
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Prestasho 1.6 tarda en cargar y no abre las imágenes

Prestasho 1.6 tarda en cargar y no abre las imágenes 1 año 4 días antes #325970

Hola.
Cuando estoy en la pagina de productos al hacer click en la imagen para verla ampliada no funciona ni tampoco click al bono azul '3D'.
Después de un rato realizo la misma operación y todo funciona.
Esto nunca me ha pasado y nada nuevo he instalado para que tenga que ver.
Parece que se queda cargando la página con mucho retraso en su totalidad.

URL del sitio: Contenido oculto para usuarios invitados. Por favor, inicie su sesión para poder verlo.
  • Javier
  • Avatar de Javier
  • DESCONECTADO
  • Navegador Junior
  • Mensajes: 31
  • Karma: 0
El administrador ha desactivado la escritura pública.
Mejora la velocidad de tu WordPress

Prestasho 1.6 tarda en cargar y no abre las imágenes 1 año 4 días antes #325972

Hola

No funciona correctamente el popup porque posiblemente no termina de cargar el sitio, hay algún script que te esta causando el problema de lentitud.

De manera general ver desactivando módulos hasta detectar si alguno de ellos te causa el problema, empieza por el módulo de cookies, te suena este archivo beetailer.js ?, veo que no carga

Saludos.
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: Javier
trasladar web gratis

Prestasho 1.6 tarda en cargar y no abre las imágenes 1 año 4 días antes #326012

Mano de santo.
He desactivado el modulo beetailer y todo vuelve a funcionar.
Muchas gracias por todo
  • Javier
  • Avatar de Javier
  • DESCONECTADO
  • Navegador Junior
  • Mensajes: 31
  • Karma: 0
El administrador ha desactivado la escritura pública.

Prestasho 1.6 tarda en cargar y no abre las imágenes 1 año 4 días antes #326013

¿ Dónde se puede var la carga de los ficheros .js para detectar el atasco ?
  • Javier
  • Avatar de Javier
  • DESCONECTADO
  • Navegador Junior
  • Mensajes: 31
  • Karma: 0
El administrador ha desactivado la escritura pública.

Prestasho 1.6 tarda en cargar y no abre las imágenes 1 año 4 días antes #326025

Hola Javier.

Puedes utilizar el inspector del navegador:
screenshot-jvjewel.com-2019.01.10-12-54-54.png


Un saludo
  • Pepe
  • Avatar de Pepe
  • CONECTADO
  • Administrador
  • Mensajes: 20329
  • Gracias recibidas 1620
  • Karma: 602
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.
El administrador ha desactivado la escritura pública.

Temas Relacionados

9 Respuestas emo
Tema iniciado 2 años 2 meses antes por Yolanda
506 Visitas
1 Respuestas emo
Tema iniciado 5 meses 3 semanas antes por MIGUEL
72 Visitas
4 Respuestas emo
Tema iniciado 3 años 10 meses antes por José Miguel
594 Visitas
11 Respuestas emo
Tema iniciado 3 años 2 meses antes por LHW
1662 Visitas
6 Respuestas emo
Tema iniciado 5 años 1 mes antes por Javier
2522 Visitas
9 Respuestas emo
Tema iniciado 3 meses 3 semanas antes por Elena
43 Visitas
1 Respuestas emo
Tema iniciado 4 años 1 mes antes por Jesús
870 Visitas
21 Respuestas emo
Tema iniciado 3 años 1 mes antes por motos
  • Página:
  • 1
  • 2
1425 Visitas
7 Respuestas emo
Tema iniciado 2 años 2 meses antes por Jesús
468 Visitas
1 Respuestas emo
Tema iniciado 2 años 4 semanas antes por Rufino
396 Visitas

Moderadores: Pablo Velasco
Tiempo de carga de la página: 0.474 segundos