Consigue 1 año de CiberProtector Premium GRATIS con todos los planes de hosting   CONTRATA AQUÍ »

Foro de soporte WordPress en español


Soporte WordPress en español Soporte gratuito para webs alojadas en Webempresa.com
Habilitado para todos los clientes con planes de Hosting Alto Rendimiento a partir de 3GB y planes XL.

No ofrecemos soporte a webs alojadas en servidores externos o localhost, ni soporte css o programación.

Te recomendamos que leas esta información sobre nuestro sistema de soporte en el foro, te ayudará a sacar el máximo partido de nuestro conocimiento: Cómo podemos ayudarte.


Encuentra la solución a tu problema, buscando en nuestro foro:
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Perdida de configuracion del modulo de pago.

Perdida de configuracion del modulo de pago. 1 año 11 meses antes #272366

Buenas tardes

Avisado por un cliente hemos descubierto que al ir a pagar el estilo del modulo de pago parece completamente perdido.

Además pasa en cualquier plataforma ya sean ordenadores o dispositivos móviles.

No tenemos ni idea de cómo solucionar esto. ¿Puede alguien echarnos una mano?

Gracias anticipadas....


URL del sitio: Contenido oculto para usuarios invitados. Por favor, inicie su sesión para poder verlo.
Adjuntos:
  • Bricoman
  • Avatar de Bricoman
  • DESCONECTADO
  • Navegador Superior
  • Mensajes: 54
  • Karma: 0
El tema ha sido cerrado.
Mejora la velocidad de tu WordPress

Perdida de configuracion del modulo de pago. 1 año 11 meses antes #272379

Hola

Debe ser algún parámetro de optimización que no esta funcionando del todo bien.

Revisa la pantalla de Parámetros Avanzados > Rendimiento

Prueba quitando los parámetros CCC y verifica, si sigues con problemas, prueba desactivar la cache
Si sigues con problemas envíanos una captura de pantalla de esta configuración.

Saludos.
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.
Última Edición: 1 año 11 meses antes por Jhon Marreros Guzman.
El tema ha sido cerrado.
trasladar web gratis

Perdida de configuracion del modulo de pago. 1 año 11 meses antes #272434

Muchas gracias Jhon!!

Funcionó a la perfección deshabilitar ["Smart cache" para las hojas de estilo (CSS) ].

Saludos!!!!
  • Bricoman
  • Avatar de Bricoman
  • DESCONECTADO
  • Navegador Superior
  • Mensajes: 54
  • Karma: 0
El tema ha sido cerrado.
solucionar problemas wordpress

Temas Relacionados

1 Respuestas emo
Categoría: Módulos PrestaShop
Tema iniciado 3 años 2 meses antes por Marta
716 Visitas
5 Respuestas emo
Categoría: Módulos PrestaShop
Tema iniciado 1 año 1 mes antes por Laura
489 Visitas
3 Respuestas emo
Categoría: Módulos PrestaShop
Tema iniciado 5 meses 1 semana antes por Lorena
162 Visitas
4 Respuestas emo
Categoría: Módulos PrestaShop
Tema iniciado 4 años 4 meses antes por toni
3325 Visitas
3 Respuestas emo
Categoría: Módulos PrestaShop
Tema iniciado 3 años 4 meses antes por Marta
670 Visitas
15 Respuestas emo
Tema iniciado 1 año 2 meses antes por Cipri
441 Visitas
4 Respuestas emo
Tema iniciado 4 años 11 meses antes por JAVIER
1021 Visitas
11 Respuestas emo
Tema iniciado 3 años 4 meses antes por carlos
849 Visitas
8 Respuestas emo
Categoría: Módulos PrestaShop
Tema iniciado 3 años 7 meses antes por Alexandra
648 Visitas
5 Respuestas emo
Categoría: Módulos PrestaShop
Tema iniciado 2 años 6 meses antes por Viñas Selectas
846 Visitas

Moderadores: Pablo Velasco
Tiempo de carga de la página: 0.576 segundos