pagina de contacto en blanco o 404 ¡¡AYUDA!!  

 
Estructuras y Contratas del Levante SL
 Estructuras y Contratas del Levante SL
Usuario experto

Hola:
TEngo un problema importante . En el footer de mi página tengo un enlace a la página de contacto y se me abre en blanco o con error 404 . Es como si la página hubiese desaparecido .
Investigando en este foro , he visto que puede ser por el módulo recaptcha . El caso es que stephan me ha dado errores 500 por este módulo , que desintale porque me estaba dando problemas en la página de registro ( me la ponia en blanco ) . y lo borré .
No se si ahora el problema que tengo es ese , pero me urge que me ayudéis porque mis clientes no se pueden poner en contacto conmigo 🙁 🙁 🙁 🙁

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 23/04/2015 1:10 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Actualmente tu sitio muestra un error 500, lo más rápido sería que restaures tu sitio antes del cambio

Revisa el siguiente enlace para restaurar archivos, directorios, emails o cuenta completa fácilmente desde tu panel de control cPanel: http://wiki.webempresa.com/Restaurar_Copia_cpRemote

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 23/04/2015 7:25 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Estructuras y Contratas del Levante SL
 Estructuras y Contratas del Levante SL
Usuario experto

Hecho!!

ResponderCitar
Respondido : 23/04/2015 7:53 pm
Estructuras y Contratas del Levante SL
 Estructuras y Contratas del Levante SL
Usuario experto

y me sigue saliendo en blanco!!

ResponderCitar
Respondido : 23/04/2015 7:54 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Actualmente al acceder a linnk de contacto veo que se muestra correctamente una página

Contenido solo visible a usuarios registrados

Limpia la cache de tu navegador o refresca y prueba nuevamente

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 23/04/2015 11:00 pm
Estructuras y Contratas del Levante SL
 Estructuras y Contratas del Levante SL
Usuario experto

Bueno!!! Pues despues de restaurar la web, la base de datos y volver a instalar el módulo recaptcha que borré....TODO FUNCIONA!(CREO). Mañana pasaré otra vez el stephan para ver si no tengo errores( DEDOS CRUZADOS, PIES INLCUIDOS)...

ResponderCitar
Respondido : 23/04/2015 11:03 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

Verifico que te han contestado desde ticket, ademas haz abierto una nueva consulta en el foro sobre el mismo tema: https://www.webempresa.com/foro/42-Administraci%C3%B3n-PrestaShop/142023-cada-vez-que-intento-configurar-subdominos-para-contenido-estatico--se-me-cae-la-web.html#206341 procedo a cerrar este hilo para evitar duplicar respuesta.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 24/04/2015 2:42 am

Por favor Iniciar Sesión o Registro