[Resuelto] El sitio no se muestra personalizado  

 
Manuel
 Manuel
Usuario eminente
Reportar

Hola,

No se a que se debe que la única página que esta indexada (por ahora) en google, se muestre sin la personalización.

1

 

Pulsando en vista previa del post se ve así:

 

2

 

Abriendo desde enlace para vista previa desde personalizar

 

3

 

Se ve como tendría que mostrarse

 

4

 

No se que estoy haciendo mal o que tengo mal.

 
Respondido : 07/08/2020 11:40 am
Karen Rios
 Karen Rios
Soporte CMS Webempresa Moderator

Hola Manuel,

Lo que sucede es que no estas publicando tus cambios solo los estas guardando en borrador es por ello que no ves que se apliquen en tu sitio, si deseas verlos debes publicarlos.

Para ellos debes  seleccionar la opción publicar que te indicar la opción de tu sitio web desde el apartado apariencia -> personalizar

Screenshot(358)

Cuando selecciones la opción publicar veras un que el botón se modificará y indicará ahora "Publicar" al hacerlo ya podrás ver los cambios en tu sitio web

Screenshot(358)

Mientras los tengas en borrador en este caso el único que puede ver estos cambios eres tu mientras estas en la sección personalizar.

Un Saludo

 

This post was modified hace 2 meses por Karen Rios
Respondido : 07/08/2020 2:10 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Manuel
 Manuel
Usuario eminente

@karen

Hola Karen,

Gracias.

Ya ni siquiera me acordaba de que tenía que publicar para que se vieran los cambios. Hecho y solucionado.

Gracias de nuevo.

Un saludo.

 

Respondido : 07/08/2020 4:41 pm
Karen Rios
 Karen Rios
Soporte CMS Webempresa Moderator

Hola Manuel,

Enhorabuena lo haz logrado solucionar 😀 , con esto podemos dar el tema como cerrado

Escríbenos si tienes cualquier otra consulta

Un Saludo 😊 

Respondido : 07/08/2020 4:54 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Por favor Iniciar Sesión o Registro