fallo en mi escritorio de wordpress en la herramienta de "Ajustes" en "Compartir"  

 
Manuel
 Manuel
Usuario activo

Buenas tardes,

Tengo un problema en mi wordpress, en el escritorio le doy a ajustes y posteriormente a compartir para enlazar la pagina con mi cuenta de facebook. El problema es cuando pincho en enlace de "conectar", puesto que en vez de conectarme con Facebook me sale del panel. Tengo que volver a poner mi nombre de usuario y contraseña para acceder al escritorio de nuevo. Vuelvo a realizar la operación y el resultado es el mismo. Sin embargo, cuando lo que hago es pinchar en conectar con twitter no me aparece este problema.

He realizado el test de "Stephan" y no me ha dado mostrado ningún problema. He repetido la operación y el resultado no cambia.

Esperando su respuesta,
muchas gracias.

Manuel

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 03/05/2014 4:39 pm
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

Los ajustes no cuenta con dicha opción, haz instalado algún plugin?

Tendrías que indicarnos el nombre del plugin para poder revisarlo y si es posible una captura.
http://wiki.webempresa.com/Captura_de_Pantalla

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 03/05/2014 7:02 pm

Cursos Gratuitos WordPress

Manuel
 Manuel
Usuario activo

Sí, el plugin es el de jetpack.
Te adjunto las capturas.
Muchas gracias y un saludo

ResponderCitar
Respondido : 03/05/2014 7:25 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola Manuel

Creo que debes actualizar el plugin, actualmente al descargar e instalar veo que luce diferente.

Si no tienes actualizaciones pendientes del plugin puedes probar desinstalarlo e instalarlo nuevamente.

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 04/05/2014 4:31 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Manuel
 Manuel
Usuario activo

Vale ya esta solucionado. Lo desactive y lo volvi a activar de nuevo.. He podido hacer la conexión sin problemas
Muchas gracias 😀

ResponderCitar
Respondido : 04/05/2014 5:28 pm

Por favor Iniciar Sesión o Registro