Avisos
Vaciar todo

[Resuelto] Instalar wordpress desde cero  

Página 3 / 3
 
Eduardo
 Eduardo
Estimable Member

Buenas noches quiero instalar wordpress desde cero, antes clone mi web mi duda es porque tengo ahora dos url la de mi web y el clon quiero mantener el clon vigente sin que se afecte con la nueva instalacion desde cero de wordpress como debo instalarla y que opcion debo de escoger de las url que me salen les hice captura de pantallas y aqui le

Url1
Url

s envio para que me ayuden con esto ya exporte mis productos para cuando acabe volver a importarlos nuevamente. 

Espero por ustedes gracias de antemano.

Saludos

Contenido solo visible a usuarios registrados

Respondido : 06/10/2021 5:47 am
Bruno
 Bruno
Soporte CMS Webempresa Moderator

Que tal Eduardo,

Me he quedado con la duda de como funciona tu clon? el error se muestra después instalado astra o es apenas la instalación esta lista y limpia?

Creo que pese a que ya lo han revisado desde el ticket que enviaste a soporte según tengo entendido es necesario que puedan volver a revisar considerando la prueba que has realizado en el subdominio ya que no tiene sentido que no funcione.

Mientras te he dejado en mi mensaje anterior otros métodos en los que puedes montar un wordpress, se que puede ser laborioso hacer todo esto para obtener el mismo error pero no perdemos nada con intentarlo ya que desde aca podemos es orientarte de forma limitada.

Saludos!

Respondido : 07/10/2021 2:23 am

Cursos Gratuitos WordPress

Eduardo
 Eduardo
Estimable Member

@bruno-vichetti

Me he quedado con la duda de como funciona tu clon?bueno funciona bien

el error se muestra después instalado astra o es apenas la instalación esta lista y limpia? inmediatamente que se instala wordpress cuando voy a añadir nuevo tema ahi da el error.

Creo que pese a que ya lo han revisado desde el ticket que enviaste a soporte según tengo entendido es necesario que puedan volver a revisar considerando la prueba que has realizado en el subdominio ya que no tiene sentido que no funcione.

Mientras te he dejado en mi mensaje anterior otros métodos en los que puedes montar un wordpress, se que puede ser laborioso hacer todo esto para obtener el mismo error pero no perdemos nada con intentarlo ya que desde aca podemos es orientarte de forma limitada.

ya todos esos metodos los probe uno a uno y nada

 

En fin como ves lo he probado todo ahora mi pregunta es ya yo voy a quitar clon y todo completo subdominio y todo explicame como puedo hacer eso para entonces dejar solo el dominio en blanco y limpio y entonces ahi instalar desde cero wordpress una vez mas al final esta pagina del clon la tengo en otro dominio y ya de ahi puedo psar todo para aca cuando este listo esta pero esto necesito solucionarlo antes de que llegue el 30 de octubre que se me vence aquel otro dominio, el cual no esta aqui en webempresa.

Espero por tu pronta ayuda.

Saludos

Eduardo

Respondido : 07/10/2021 2:45 am
Bruno
 Bruno
Soporte CMS Webempresa Moderator

Hola Eduardo,

No entendí del todo tu consulta

Respondido por: @eclarrazaletagmail-com

En fin como ves lo he probado todo ahora mi pregunta es ya yo voy a quitar clon y todo completo subdominio y todo explicame como puedo hacer eso para entonces dejar solo el dominio en blanco y limpio y entonces ahi instalar desde cero wordpress una vez mas al final esta pagina del clon la tengo en otro dominio y ya de ahi puedo psar todo para aca cuando este listo

Quieres eliminar todo incluyendo el clon que tienes funcionando? creo que es necesario primero saber el motivo de que cualquier instalación nueva que hagas de WP no te funciona para proceder a hacer algo mas.

Seamos un poco pacientes y aguardemos por la revisión por parte de soporte.

Saludos

Respondido : 07/10/2021 2:50 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Eduardo
 Eduardo
Estimable Member

Hola me gustaria agradecerle a todos los que de una forma u otra me ayudaron en este gran problema ya los compañeros de soporte lograron ver cual era el problema el cual les pongo aqui para que tengan conocimiento.

Hemos logrado reproducir el problema.

Compruebo que se había colocado unas cabeceras en el fichero: /home2/megamark/.htaccess

Hemos desactivado este archivo renombrando a .htaccess_old, ya que tienes definidas las versiones de PHP de forma individual para tus aplicaciones.

 

Agradecido a todos en cuanto lean por favor cierren el tema. Les seguire pidiendo consejos para configurar mi pagina lo mejor posible pero ya esto sera en otros temas que abrire.

Saludos

Eduardo

Respondido : 07/10/2021 10:56 pm
Bruno
 Bruno
Soporte CMS Webempresa Moderator

Hola Eduardo,

Excelentes noticias! gracias a ti por dejarnos el resultado de la revisión y queda como precedente para casos similares.

Recuerda que cualquier otra consulta estaremos atentos.

Saludos!

Respondido : 07/10/2021 11:00 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Página 3 / 3