Plantilla Titania y Blog  

 
Moises
 Moises
Reputable Member

Buenas tardes, me encuentro desarrollando una web basada en la plantilla Titania y al intentar cambiar la posición de uno de sus apartados al cargar la página me salen las entradas del blog y no lsa paginas que tenía ya realizadas, ni el slider, ni unos videos. No se que activé, pero quiero que al introducir la url me salga la pantalla de inicio que tenía así como las demás páginas.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 24/01/2015 6:51 pm
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

El siguiente articulo te puede ser de utilidad: https://www.webempresa.com/blog/item/1462-descargar-wordpress-espanol-y-con-plantilla-gratis.html ,yo te recomendaría instalar el Pack en un directorio de prueba para que puedas copiar la configuración de una plantilla a otra.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 24/01/2015 7:00 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Moises
 Moises
Reputable Member

Pero por qué me carga el Blog y no la otra configuración?

ResponderCitar
Respondido : 24/01/2015 7:55 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Moises,

Tendrás que facilitarnos urls exactas donde veamos lo mismo que tu ves, es decir el enlace que nos permita ver el problema que indicas o en su defecto una captura para entenderlo mejor y poder ayudarte.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 25/01/2015 2:20 am

Cursos Gratuitos WordPress

Moises
 Moises
Reputable Member

La url es http://www.norbertochavez.com, la tenia desarrollada y en la pestaña de blog aun no tenía nada, salvo una entrada y ahora cuando carga la url me carga el blog y no la web. Lo que quiero es que me cargue la web como la tenía, es decir, en la pestaña inicio.

Esto es lo que me aparece, y la configuración que quiero que me aparezca es la que tengo desarrollada aqui:

ResponderCitar
Respondido : 25/01/2015 9:44 am
Pepe
 Pepe
Soporte CMS Webempresa Moderator

Hola Moises.
Lo pudiste solucionar?

Un saludo

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¿Has probado WpCenter?, es nuestro nuevo manager de WordPress desde el propio cPanel sin necesidad de acceder a tu administración, te permitirá configurar actualizaciones automáticas y mucho más.
Pruébalo accediendo a tu cPanel > Aplicaciones Webempresa > WpCenter
¡Gracias!.

ResponderCitar
Respondido : 25/01/2015 2:39 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Moises
 Moises
Reputable Member

Si, finalmente lo solucione.

ResponderCitar
Respondido : 26/01/2015 4:51 pm

Por favor Iniciar Sesión o Registro