Boton de Enviar (submit) no genera artículos (BreezingForms)  

 
Omar Ivan
 Omar Ivan
Usuario eminente

Tengo un formulario que al enviarlo no genera artículos en joomla, como tengo instalado el ContentBuilder de Crosstec generé una vista (view) y solo por medio de la edición (uso el mismo formulario) y de enviarlo por medio de este formulario, aparece en la lista de artículos.
Este problema no esta en el sitio cuya dirección piden porque esta en fase de prueba.
Gracias de antemano por la ayuda

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 16/04/2017 1:29 am
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Omar,

Necesitamos la url del formulario para poder evaluar el comportamiento y analizar si hay conflictos de javascritp que puedan ser la causa.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 16/04/2017 2:20 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Omar Ivan
 Omar Ivan
Usuario eminente

Ok, entonces voy a trasladar todo al sitio que no es de prueba para que puedan verlo. Porque como les decía no lo estaba haciendo ahi cabalmente para evitar mezclar cosas.
Les haré llegar la dirección url cuando tenga el problema montado en el sitio final.
Gracias,

ResponderCitar
Respondido : 16/04/2017 4:09 am
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Omar.

ok, dejamos el hilo en espera y lo continuamos cuando tengas la web en el servidor.

un saludo

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¿Has probado WpCenter?, es nuestro nuevo manager de WordPress desde el propio cPanel sin necesidad de acceder a tu administración, te permitirá configurar actualizaciones automáticas y mucho más.
Pruébalo accediendo a tu cPanel > Aplicaciones Webempresa > WpCenter
¡Gracias!.

ResponderCitar
Respondido : 16/04/2017 10:40 am

Cursos Gratuitos WordPress

Por favor Iniciar Sesión o Registro