Error 0 al Enviar Formulario de contacto  

 
Manuel
 Manuel
Usuario eminente

Buenos días.

Acabamos de terminar una web (www.spidermanentufiesta.es) en la cual está todo funcionando perfectamente salvo el Formulario de Contacto que no envía arrojando el error que os adjunto en fichero.

Deciros que desde Configuración Global, Servidor, el "Enviar Correo electrónico de prueba" se envía y se recibe perfectamente bien:
"Este es un correo de prueba que se ha enviado usando "PHP Mail". Su configuración de correo es correcta."

Está todo revisado, y el Super Administrador tiene habilitada la opción de Recibir Correos del Sistema".

Ya no sabemos que más podemos mirar pues en Componentes, BreezingForms, Configuración entendemos que está todo correcto también y la dirección de mail correcta . (Adjuntamos gráfico).

¿donde puede estar el error?

Manuel

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 08/08/2017 12:21 pm
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Manuel.

Acabo de mandar uno desde el formulario y no veo el aviso que indicas, sale el mensaje que se envió bien.

¿ Puedes comprobar e indicarnos si te llego ?

Un saludo

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¿Has probado WpCenter?, es nuestro nuevo manager de WordPress desde el propio cPanel sin necesidad de acceder a tu administración, te permitirá configurar actualizaciones automáticas y mucho más.
Pruébalo accediendo a tu cPanel > Aplicaciones Webempresa > WpCenter
¡Gracias!.

ResponderCitar
Respondido : 08/08/2017 3:47 pm

Cursos Gratuitos WordPress

Por favor Iniciar Sesión o Registro