Avisos
Vaciar todo

Paquete de idioma breezingforms para joomla 2.5  

 
Aitor
 Aitor
Reputable Member

Hola,
¿Cómo puedo instalar el paquete de idioma para breezingforms 1.7.5?

he buscado en el foro, y recomendáis este enlace: http://extensiones.joomlaspanish.org/component/option,com_remository/Itemid,27/func,select/id,15/
pero no veo el paquete para la versión de joomla2.5, sólo para joomla1.5.

Saludos

URL del sitio: http://aeaclubo-cp44.webjoomla.es/web

Citar
Respondido : 30/05/2012 12:40 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

HOla Aitor

Intenta instalarlo, el paquete de idiomas de la extensión es independiente de la versión de Joomla y depende de la versión de la extensión.

Saludos.

ResponderCitar
Respondido : 30/05/2012 3:30 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Aitor
 Aitor
Reputable Member

Desde el gestor de extensiones me da error...

ResponderCitar
Respondido : 30/05/2012 11:54 pm
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola Aitor,

La cuestión es que BreezingForms es una versión de pago, salvo versiones anteriores liberadas en el JED como gratuitas, por lo que no podemos disponibilizar archivos del idioma.

Debes localizarlo en la web del desarrollador, si es que están disponibles en español para la versión 1.7.5.

Saludos

ResponderCitar
Respondido : 31/05/2012 12:00 am

Cursos Gratuitos WordPress

Aitor
 Aitor
Reputable Member

Ok me apañaré with my super-english 😉
Si no entiendo algo iré comparando con mis otras páginas 1.5 que lo tengo en spanish.
Gracias por la aclaración.

ResponderCitar
Respondido : 01/06/2012 11:29 am